﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Daae reforma agência de atendimento para melhor atender a população | Diário do Rio Claro</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://diariodorioclaro.com.br/xmlrpc.php" />
    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.2.8 - wordpress-advertising.tunasite.com -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-65018481-1', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->

<meta property="og:image" content="http://diariodorioclaro.com.br/wp-content/uploads/2017/07/DAAE-REFORMA-AGÊNCIA-DE-ATENDIMENTO.jpg" /><meta name="author" content="Leonardo Zanello">
<link rel="icon" type="image/png" href="http://diariodorioclaro.com.br/wp-content/uploads/2015/07/favion3.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://diariodorioclaro.com.br/wp-content/uploads/2015/07/ios-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://diariodorioclaro.com.br/wp-content/uploads/2015/07/ios-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://diariodorioclaro.com.br/wp-content/uploads/2015/07/ios-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://diariodorioclaro.com.br/wp-content/uploads/2015/07/ios-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://diariodorioclaro.com.br/wp-content/uploads/2015/07/ios-144.png"/><link rel="alternate" type="application/rss+xml" title="Feed para Diário do Rio Claro &raquo;" href="http://diariodorioclaro.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário do Rio Claro &raquo;" href="http://diariodorioclaro.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário do Rio Claro &raquo; Daae reforma agência de atendimento para melhor atender a população" href="http://diariodorioclaro.com.br/2017/07/24/daae-reforma-agencia-de-atendimento-para-melhor-atender-a-populacao-91596/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diariodorioclaro.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.15"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rfbwp-fontawesome-css'  href='http://diariodorioclaro.com.br/wp-content/plugins/responsive-flipbook/assets/fonts/font-awesome.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-et_icons-css'  href='http://diariodorioclaro.com.br/wp-content/plugins/responsive-flipbook/assets/fonts/et-icons.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-et_line-css'  href='http://diariodorioclaro.com.br/wp-content/plugins/responsive-flipbook/assets/fonts/et-line.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-styles-css'  href='http://diariodorioclaro.com.br/wp-content/plugins/responsive-flipbook/assets/css/style.min.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://diariodorioclaro.com.br/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.92' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='http://diariodorioclaro.com.br/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://diariodorioclaro.com.br/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://diariodorioclaro.com.br/wp-content/themes/diario_tema/style.css?ver=6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diariodorioclaro.com.br/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://diariodorioclaro.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://diariodorioclaro.com.br/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Voc\u00ea tentou colocar um n\u00famero muito grande de arquivos na fila.","file_exceeds_size_limit":"%s ultrapassa o limite de tamanho de arquivo para envio deste site.","zero_byte_file":"Esse arquivo est\u00e1 vazio. Tente outro.","invalid_filetype":"Este tipo de arquivo n\u00e3o \u00e9 permitido. Tente outro tipo.","not_an_image":"Este arquivo n\u00e3o \u00e9 uma imagem. Tente outro.","image_memory_exceeded":"Mem\u00f3ria excedida. Tente um arquivo menor.","image_dimensions_exceeded":"Isto \u00e9 maior do que o tamanho m\u00e1ximo. Tente outro.","default_error":"Erro ao enviar. Tente mais tarde.","missing_upload_url":"Erro de configura\u00e7\u00e3o. Contate o administrador do servidor.","upload_limit_exceeded":"Voc\u00ea s\u00f3 pode enviar 1 arquivo.","http_error":"Erro de HTTP.","upload_failed":"O upload falhou.","big_upload_failed":"Tente enviar este arquivo com o %1$suploader do navegador %2$s.","big_upload_queued":"%s excede o tamanho m\u00e1ximo de arquivo para envio m\u00faltiplos  quando usado em seu navegador.","io_error":"Erro IO.","security_error":"Erro de seguran\u00e7a.","file_cancelled":"Arquivo cancelado.","upload_stopped":"Envio interrompido.","dismiss":"Dispensar","crunching":"Processando\u2026","deleted":"movido para a lixeira.","error_uploading":"Falha ao enviar \u201c%s\u201d."};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodorioclaro.com.br/wp-includes/js/plupload/handlers.min.js?ver=4.2.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"http:\/\/diariodorioclaro.com.br\/wp-admin\/admin-ajax.php","nonce":"694bc03498","remove":"df5e29a005","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"http:\/\/diariodorioclaro.com.br\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=faa2b72b24","flash_swf_url":"http:\/\/diariodorioclaro.com.br\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Arquivos Permitidos","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodorioclaro.com.br/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=4.2.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mpcthLocalize = {"soundsPath":"http:\/\/diariodorioclaro.com.br\/wp-content\/plugins\/responsive-flipbook\/assets\/sounds\/","downloadPath":"http:\/\/diariodorioclaro.com.br\/wp-content\/plugins\/responsive-flipbook\/includes\/download.php?file="};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodorioclaro.com.br/wp-content/plugins/responsive-flipbook/assets/js/ion.sound.min.js?ver=4.2.15'></script>
<script type='text/javascript' src='http://diariodorioclaro.com.br/wp-content/plugins/responsive-flipbook/assets/js/jquery.doubletap.js?ver=4.2.15'></script>
<script type='text/javascript' src='http://diariodorioclaro.com.br/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.92'></script>
<script type='text/javascript' src='http://diariodorioclaro.com.br/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.92'></script>
<script type='text/javascript' src='http://diariodorioclaro.com.br/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.2.15'></script>
<script type='text/javascript' src='http://diariodorioclaro.com.br/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.2.15'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariodorioclaro.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariodorioclaro.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Associação de catadores de recicláveis tem apoio da prefeitura' href='http://diariodorioclaro.com.br/2017/07/24/associacao-de-catadores-de-reciclaveis-tem-apoio-da-prefeitura-19743/' />
<link rel='next' title='Número de casos de doenças transmitidas  pelo Aedes aegypti cai em Rio Claro' href='http://diariodorioclaro.com.br/2017/07/24/numero-de-casos-de-doencas-transmitidas-pelo-aedes-aegypti-cai-em-rio-claro-44106/' />
<meta name="generator" content="WordPress 4.2.15" />
<link rel='canonical' href='http://diariodorioclaro.com.br/2017/07/24/daae-reforma-agencia-de-atendimento-para-melhor-atender-a-populacao-91596/' />
<link rel='shortlink' href='http://diariodorioclaro.com.br/?p=78505' />
<!--[if lt IE 9]><script>var rfbwp_ie_8 = true;</script><![endif]-->		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '3f2d75bbf2';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://diariodorioclaro.com.br/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://diariodorioclaro.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var html_tag = document.getElementsByTagName("html")[0];

            if(navigator.userAgent.indexOf("MSIE 10.0") > -1) {
                html_tag.className+=' ie10';
            }

            if(!!navigator.userAgent.match(/Trident.*rv\:11\./)) {
                html_tag.className+=' ie11';
            }

            if (/(iPad|iPhone|iPod)/g.test( navigator.userAgent )) {
                html_tag.className+=' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if(user_agent.indexOf("android") > -1) {
                html_tag.className+=' td-md-is-android';
            }

            if (navigator.userAgent.indexOf('Mac OS X') != -1) {
                html_tag.className+=' td-md-is-os-x';
            }

            if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())) {
               html_tag.className+=' td-md-is-chrome';
            }

            if (navigator.userAgent.indexOf('Firefox') != -1) {
                html_tag.className+=' td-md-is-firefox';
            }

            if (navigator.userAgent.indexOf('Safari') != -1 && navigator.userAgent.indexOf('Chrome') == -1) {
                html_tag.className+=' td-md-is-safari';
            }

        })();
    
    
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/diariodorioclaro.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.1";
var td_get_template_directory_uri="http:\/\/diariodorioclaro.com.br\/wp-content\/themes\/diario_tema";
var tds_snap_menu="";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espere...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorretos!";
var td_email_user_incorrect="Email ou nome usu\u00e1rio incorretos!";
var td_email_incorrect="Email incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd0000";
var tds_smart_sidebar="";
var td_theme_v="Ni4x";
var td_theme_n="TmV3c3BhcGVy";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (Seta a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de% url% n\u00e3o p\u00f4de ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #% curr% n\u00e3o p\u00f4de ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-65018481-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="single single-post postid-78505 single-format-standard daae-reforma-agencia-de-atendimento-para-melhor-atender-a-populacao-91596 wpb-js-composer js-comp-ver-4.5.3 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">FECHAR</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class=""><li id="menu-item-31845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-31845"><a href="http://diariodorioclaro.com.br/">Home</a></li>
<li id="menu-item-31715" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31715"><a href="http://diariodorioclaro.com.br/local/">Local</a></li>
<li id="menu-item-31721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31721"><a href="http://diariodorioclaro.com.br/geral/">Geral</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://diariodorioclaro.com.br/geral/cultura/">Cultura</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/geral/economia/">Economia</a></li>
</ul>
</li>
<li id="menu-item-31719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31719"><a href="http://diariodorioclaro.com.br/esportes/">Esportes</a></li>
<li id="menu-item-31716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31716"><a href="http://diariodorioclaro.com.br/seguranca/">Segurança</a></li>
<li id="menu-item-31718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31718"><a href="http://diariodorioclaro.com.br/politica/">Política</a></li>
<li id="menu-item-31720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31720"><a href="http://diariodorioclaro.com.br/saude/">Saúde</a></li>
<li id="menu-item-31722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31722"><a href="http://diariodorioclaro.com.br/educacao/">Educação</a></li>
<li id="menu-item-31717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31717"><a href="http://diariodorioclaro.com.br/acontece/">Acontece</a></li>
<li id="menu-item-31770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31770"><a href="http://diariodorioclaro.com.br/colaboradores/">Colaboradores</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/alessio-canonice/">Alessio Canonice</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/alexandre-garcia/">Alexandre Garcia</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/ana-lucia-missaglia-guarnieri/">Ana Lucia Missaglia Guarnieri</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/anselmo-ap-selingardi-jr/">Anselmo Ap. Selingardi Jr</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/artigos/">Artigos</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/augusto-hofling/">Augusto Hofling</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/bruno-caetano/">Bruno Caetano</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/caio-arthur-borgi/">Caio Arthur Borgi</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/carlos-brickmann/">Carlos Brickmann</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/carlos-chagas/">Carlos Chagas</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/cristovam-buarque/">Cristovam Buarque</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/douglas-s-nogueira/">Douglas S. Nogueira</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/dr-jose-roberto-teixeira-leite/">Dr. José Roberto Teixeira Leite</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/du-altimari/">Du Altimari</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/eder-rodrigo-varussa/">Éder Rodrigo Varussa</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/edison-cortez/">Edison Cortez</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/edmar-ferreira/">Edmar Ferreira</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/eduardo-socrates-bergamaschi/">Eduardo Sócrates Bergamaschi</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/eneida-freixosa-iglesias/">Eneida Freixosa Iglesias</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/fernando-pinho/">Fernando Pinho</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/floriano-pesaro/">Floriano Pesaro</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/gaudencio-torquato/">Gaudêncio Torquato</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/geraldo-j-costa-jr/">Geraldo J. Costa Jr.</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/henrique-matthiesen/">Henrique Matthiesen</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/jose-renato-nalini/">José Renato Nalini</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/jr/">Jr</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/jr-santana/">Jr. Santana</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/juarezl-alvarenga/">Juarez Alvarenga</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/lideraldo-da-silva/">Lideraldo da Silva</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/livio-oricchio/">Livio Oricchio</a></li>
</ul>
</li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">

    </div>
            </div>

        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                    <a itemprop="url" href="http://diariodorioclaro.com.br/">
        <img class="td-retina-data" data-retina="http://diariodorioclaro.com.br/wp-content/uploads/2015/07/Logos-Site-544x180-300x100.png" src="http://diariodorioclaro.com.br/wp-content/uploads/2015/07/Logos-Site-272x90.png" alt=""/>
    </a>
    <meta itemprop="name" content="Diário do Rio Claro">
            </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8800350632771007" data-ad-slot="3145756267"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8800350632771007" data-ad-slot="3145756267"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8800350632771007" data-ad-slot="3145756267"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8800350632771007" data-ad-slot="3145756267"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a itemprop="url" class="td-mobile-logo td-sticky-header" href="http://diariodorioclaro.com.br/">
			<img class="td-retina-data" data-retina="http://diariodorioclaro.com.br/wp-content/uploads/2015/07/Logos-Site-Mobile-Retina-280x96.png" src="http://diariodorioclaro.com.br/wp-content/uploads/2015/07/Logos-Site-Mobile-140x48.png" alt=""/>
		</a>
		<meta itemprop="name" content="Diário do Rio Claro">
			<a itemprop="url" class="td-header-logo td-sticky-header" href="http://diariodorioclaro.com.br/">
			<img class="td-retina-data" data-retina="http://diariodorioclaro.com.br/wp-content/uploads/2015/07/Logos-Site-544x180-300x100.png" src="http://diariodorioclaro.com.br/wp-content/uploads/2015/07/Logos-Site-272x90.png" alt=""/>
		</a>
		<meta itemprop="name" content="Diário do Rio Claro">
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-31845"><a href="http://diariodorioclaro.com.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-31715"><a href="http://diariodorioclaro.com.br/local/">Local</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_597736ab4870e = new td_block();
block_td_uid_1_597736ab4870e.id = "td_uid_1_597736ab4870e";
block_td_uid_1_597736ab4870e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_325826 td_uid_1_597736ab4870e_rand"}';
block_td_uid_1_597736ab4870e.td_column_number = "3";
block_td_uid_1_597736ab4870e.block_type = "td_block_mega_menu";
block_td_uid_1_597736ab4870e.post_count = "5";
block_td_uid_1_597736ab4870e.found_posts = "6312";
block_td_uid_1_597736ab4870e.header_color = "";
block_td_uid_1_597736ab4870e.ajax_pagination_infinite_stop = "";
block_td_uid_1_597736ab4870e.max_num_pages = "1263";
td_blocks.push(block_td_uid_1_597736ab4870e);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_325826 td_uid_1_597736ab4870e_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_597736ab4870e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodorioclaro.com.br/2017/07/25/publico-lota-sobradao-durante-feira-do-produtor-rural-de-rc-88315/" rel="bookmark" title="Público lota Sobradão durante Feira do Produtor Rural de RC"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariodorioclaro.com.br/wp-content/uploads/2017/07/PUBLICO-LOTA-SOBRADÃO-DURANTE-FESTA-DOI-AGRICULTOR-1-218x150.jpg" alt="" title="Público lota Sobradão durante Feira do Produtor Rural de RC"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariodorioclaro.com.br/2017/07/25/publico-lota-sobradao-durante-feira-do-produtor-rural-de-rc-88315/" rel="bookmark" title="Público lota Sobradão durante Feira do Produtor Rural de RC">Público lota Sobradão durante Feira do Produtor Rural de RC</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodorioclaro.com.br/2017/07/24/rio-claro-pleiteia-emenda-parlamentar-para-ampliar-apoio-a-pequenos-apicultores-25790/" rel="bookmark" title="Rio Claro pleiteia emenda parlamentar para ampliar apoio a pequenos apicultores"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariodorioclaro.com.br/wp-content/uploads/2017/07/Rio-Claro-pleiteia-emenda-parlamentar-218x150.jpg" alt="" title="Rio Claro pleiteia emenda parlamentar para ampliar apoio a pequenos apicultores"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariodorioclaro.com.br/2017/07/24/rio-claro-pleiteia-emenda-parlamentar-para-ampliar-apoio-a-pequenos-apicultores-25790/" rel="bookmark" title="Rio Claro pleiteia emenda parlamentar para ampliar apoio a pequenos apicultores">Rio Claro pleiteia emenda parlamentar para ampliar apoio a pequenos apicultores</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodorioclaro.com.br/2017/07/24/barracao-de-reciclaveis-pega-fogo-em-rio-claro-89860/" rel="bookmark" title="Barracão de recicláveis pega fogo em Rio Claro"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariodorioclaro.com.br/wp-content/uploads/2017/07/BARRACAO-DE-RECICLÁVEIS-PEGA-FOGO-8-218x150.jpg" alt="" title="Barracão de recicláveis pega fogo em Rio Claro"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariodorioclaro.com.br/2017/07/24/barracao-de-reciclaveis-pega-fogo-em-rio-claro-89860/" rel="bookmark" title="Barracão de recicláveis pega fogo em Rio Claro">Barracão de recicláveis pega fogo em Rio Claro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodorioclaro.com.br/2017/07/24/alckmin-rodrigo-e-aldo-entregam-moradias-em-piracicaba-16347/" rel="bookmark" title="Alckmin, Rodrigo e Aldo entregam moradias em Piracicaba"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariodorioclaro.com.br/wp-content/uploads/2017/07/ALDO-DEMARCHI-E-GERALDO-ALCKMIM-218x150.jpg" alt="" title="Alckmin, Rodrigo e Aldo entregam moradias em Piracicaba"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariodorioclaro.com.br/2017/07/24/alckmin-rodrigo-e-aldo-entregam-moradias-em-piracicaba-16347/" rel="bookmark" title="Alckmin, Rodrigo e Aldo entregam moradias em Piracicaba">Alckmin, Rodrigo e Aldo entregam moradias em Piracicaba</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodorioclaro.com.br/2017/07/24/numero-de-casos-de-doencas-transmitidas-pelo-aedes-aegypti-cai-em-rio-claro-44106/" rel="bookmark" title="Número de casos de doenças transmitidas  pelo Aedes aegypti cai em Rio Claro"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariodorioclaro.com.br/wp-content/uploads/2017/07/NUMERO-DE-CASOS-DE-DOENÇAS-PELO-AEDES-CAE-EM-RC-2-218x150.jpg" alt="" title="Número de casos de doenças transmitidas  pelo Aedes aegypti cai em Rio Claro"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariodorioclaro.com.br/2017/07/24/numero-de-casos-de-doencas-transmitidas-pelo-aedes-aegypti-cai-em-rio-claro-44106/" rel="bookmark" title="Número de casos de doenças transmitidas  pelo Aedes aegypti cai em Rio Claro">Número de casos de doenças transmitidas  pelo Aedes aegypti cai&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_597736ab4870e" data-td_block_id="td_uid_1_597736ab4870e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_597736ab4870e" data-td_block_id="td_uid_1_597736ab4870e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-31721"><a href="http://diariodorioclaro.com.br/geral/">Geral</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_597736ab4c7d4 = new td_block();
block_td_uid_2_597736ab4c7d4.id = "td_uid_2_597736ab4c7d4";
block_td_uid_2_597736ab4c7d4.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3919","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_1328005530 td_uid_2_597736ab4c7d4_rand"}';
block_td_uid_2_597736ab4c7d4.td_column_number = "3";
block_td_uid_2_597736ab4c7d4.block_type = "td_block_mega_menu";
block_td_uid_2_597736ab4c7d4.post_count = "4";
block_td_uid_2_597736ab4c7d4.found_posts = "910";
block_td_uid_2_597736ab4c7d4.header_color = "";
block_td_uid_2_597736ab4c7d4.ajax_pagination_infinite_stop = "";
block_td_uid_2_597736ab4c7d4.max_num_pages = "228";
td_blocks.push(block_td_uid_2_597736ab4c7d4);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1328005530 td_uid_2_597736ab4c7d4_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_597736ab4c7d4" id="td_uid_3_597736ab4d433" data-td_block_id="td_uid_2_597736ab4c7d4" data-td_filter_value="" href="http://diariodorioclaro.com.br/geral/">Todos</a><a class="mega-menu-sub-cat-td_uid_2_597736ab4c7d4"  id="td_uid_4_597736ab4d4fc" data-td_block_id="td_uid_2_597736ab4c7d4" data-td_filter_value="18" href="http://diariodorioclaro.com.br/geral/cultura/">Cultura</a><a class="mega-menu-sub-cat-td_uid_2_597736ab4c7d4"  id="td_uid_5_597736ab4d5ce" data-td_block_id="td_uid_2_597736ab4c7d4" data-td_filter_value="1299" href="http://diariodorioclaro.com.br/geral/economia/">Economia</a></div></div><div id=td_uid_2_597736ab4c7d4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodorioclaro.com.br/2017/07/22/novidade-livro-de-contos-espiritas-e-lancado-pelo-ide-28538/" rel="bookmark" title="Novidade! Livro de Contos Espíritas é lançado pelo Ide"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariodorioclaro.com.br/wp-content/uploads/2017/07/LANÇAMENTO-DO-LIVRO-Capa-livro-Ensaios-IDE-218x150.jpg" alt="" title="Novidade! Livro de Contos Espíritas é lançado pelo Ide"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariodorioclaro.com.br/2017/07/22/novidade-livro-de-contos-espiritas-e-lancado-pelo-ide-28538/" rel="bookmark" title="Novidade! Livro de Contos Espíritas é lançado pelo Ide">Novidade! Livro de Contos Espíritas é lançado pelo Ide</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodorioclaro.com.br/2017/07/22/estados-unidos-curiosidade-hoteis-bizarros-sao-uma-atracao-a-parte-na-hora-de-se-hospedar-27599/" rel="bookmark" title="Estados Unidos &#8211; curiosidade &#8211; Hotéis bizarros são uma atração à parte na hora de se hospedar"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariodorioclaro.com.br/wp-content/uploads/2017/07/eua-574-wigwan-218x150.jpg" alt="" title="Estados Unidos &#8211; curiosidade &#8211; Hotéis bizarros são uma atração à parte na hora de se hospedar"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariodorioclaro.com.br/2017/07/22/estados-unidos-curiosidade-hoteis-bizarros-sao-uma-atracao-a-parte-na-hora-de-se-hospedar-27599/" rel="bookmark" title="Estados Unidos &#8211; curiosidade &#8211; Hotéis bizarros são uma atração à parte na hora de se hospedar">Estados Unidos &#8211; curiosidade &#8211; Hotéis bizarros são uma atração à&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodorioclaro.com.br/2017/07/22/defesa-civil-intensifica-acao-contra-queimadas-79667/" rel="bookmark" title="Defesa Civil intensifica ação contra queimadas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariodorioclaro.com.br/wp-content/uploads/2017/07/DEFESA-CIVIL-INTENSIFICA-AÇÃO-CONTRA-QUEIMADAS-218x150.jpg" alt="" title="Defesa Civil intensifica ação contra queimadas"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariodorioclaro.com.br/2017/07/22/defesa-civil-intensifica-acao-contra-queimadas-79667/" rel="bookmark" title="Defesa Civil intensifica ação contra queimadas">Defesa Civil intensifica ação contra queimadas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodorioclaro.com.br/2017/07/18/forum-discute-economia-solidaria-em-rio-claro-38358/" rel="bookmark" title="Fórum discute economia solidária em Rio Claro"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariodorioclaro.com.br/wp-content/uploads/2017/07/FORUM-DISCUTE-ECONOMIA-218x150.jpg" alt="" title="Fórum discute economia solidária em Rio Claro"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariodorioclaro.com.br/2017/07/18/forum-discute-economia-solidaria-em-rio-claro-38358/" rel="bookmark" title="Fórum discute economia solidária em Rio Claro">Fórum discute economia solidária em Rio Claro</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_597736ab4c7d4" data-td_block_id="td_uid_2_597736ab4c7d4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_597736ab4c7d4" data-td_block_id="td_uid_2_597736ab4c7d4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31719"><a href="http://diariodorioclaro.com.br/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31716"><a href="http://diariodorioclaro.com.br/seguranca/">Segurança</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31718"><a href="http://diariodorioclaro.com.br/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31720"><a href="http://diariodorioclaro.com.br/saude/">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31722"><a href="http://diariodorioclaro.com.br/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31717"><a href="http://diariodorioclaro.com.br/acontece/">Acontece</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-31770"><a href="http://diariodorioclaro.com.br/colaboradores/">Colaboradores</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_597736ab4fa11 = new td_block();
block_td_uid_6_597736ab4fa11.id = "td_uid_6_597736ab4fa11";
block_td_uid_6_597736ab4fa11.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"120","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_298024912 td_uid_6_597736ab4fa11_rand"}';
block_td_uid_6_597736ab4fa11.td_column_number = "3";
block_td_uid_6_597736ab4fa11.block_type = "td_block_mega_menu";
block_td_uid_6_597736ab4fa11.post_count = "4";
block_td_uid_6_597736ab4fa11.found_posts = "2130";
block_td_uid_6_597736ab4fa11.header_color = "";
block_td_uid_6_597736ab4fa11.ajax_pagination_infinite_stop = "";
block_td_uid_6_597736ab4fa11.max_num_pages = "533";
td_blocks.push(block_td_uid_6_597736ab4fa11);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_298024912 td_uid_6_597736ab4fa11_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_597736ab4fa11" id="td_uid_7_597736ab50695" data-td_block_id="td_uid_6_597736ab4fa11" data-td_filter_value="" href="http://diariodorioclaro.com.br/colaboradores/">Todos</a><a class="mega-menu-sub-cat-td_uid_6_597736ab4fa11"  id="td_uid_8_597736ab5075e" data-td_block_id="td_uid_6_597736ab4fa11" data-td_filter_value="3974" href="http://diariodorioclaro.com.br/colaboradores/alessio-canonice/">Alessio Canonice</a><a class="mega-menu-sub-cat-td_uid_6_597736ab4fa11"  id="td_uid_9_597736ab50830" data-td_block_id="td_uid_6_597736ab4fa11" data-td_filter_value="463" href="http://diariodorioclaro.com.br/colaboradores/alexandre-garcia/">Alexandre Garcia</a><a class="mega-menu-sub-cat-td_uid_6_597736ab4fa11"  id="td_uid_10_597736ab508f5" data-td_block_id="td_uid_6_597736ab4fa11" data-td_filter_value="3972" href="http://diariodorioclaro.com.br/colaboradores/ana-lucia-missaglia-guarnieri/">Ana Lucia Missaglia Guarnieri</a><a class="mega-menu-sub-cat-td_uid_6_597736ab4fa11"  id="td_uid_11_597736ab509bb" data-td_block_id="td_uid_6_597736ab4fa11" data-td_filter_value="282" href="http://diariodorioclaro.com.br/colaboradores/anselmo-ap-selingardi-jr/">Anselmo Ap. Selingardi Jr</a><a class="mega-menu-sub-cat-td_uid_6_597736ab4fa11"  id="td_uid_12_597736ab50a7f" data-td_block_id="td_uid_6_597736ab4fa11" data-td_filter_value="3965" href="http://diariodorioclaro.com.br/colaboradores/artigos/">Artigos</a><a class="mega-menu-sub-cat-td_uid_6_597736ab4fa11"  id="td_uid_13_597736ab50b41" data-td_block_id="td_uid_6_597736ab4fa11" data-td_filter_value="1123" href="http://diariodorioclaro.com.br/colaboradores/augusto-hofling/">Augusto Hofling</a><a class="mega-menu-sub-cat-td_uid_6_597736ab4fa11"  id="td_uid_14_597736ab50c25" data-td_block_id="td_uid_6_597736ab4fa11" data-td_filter_value="3971" href="http://diariodorioclaro.com.br/colaboradores/bruno-caetano/">Bruno Caetano</a><a class="mega-menu-sub-cat-td_uid_6_597736ab4fa11"  id="td_uid_15_597736ab50df8" data-td_block_id="td_uid_6_597736ab4fa11" data-td_filter_value="3963" href="http://diariodorioclaro.com.br/colaboradores/caio-arthur-borgi/">Caio Arthur Borgi</a><a class="mega-menu-sub-cat-td_uid_6_597736ab4fa11"  id="td_uid_16_597736ab50f6f" data-td_block_id="td_uid_6_597736ab4fa11" data-td_filter_value="127" href="http://diariodorioclaro.com.br/colaboradores/carlos-brickmann/">Carlos Brickmann</a><a class="mega-menu-sub-cat-td_uid_6_597736ab4fa11"  id="td_uid_17_597736ab510d3" data-td_block_id="td_uid_6_597736ab4fa11" data-td_filter_value="1298" href="http://diariodorioclaro.com.br/colaboradores/carlos-chagas/">Carlos Chagas</a><a class="mega-menu-sub-cat-td_uid_6_597736ab4fa11"  id="td_uid_18_597736ab51223" data-td_block_id="td_uid_6_597736ab4fa11" data-td_filter_value="3975" href="http://diariodorioclaro.com.br/colaboradores/cristovam-buarque/">Cristovam Buarque</a><a class="mega-menu-sub-cat-td_uid_6_597736ab4fa11"  id="td_uid_19_597736ab51372" data-td_block_id="td_uid_6_597736ab4fa11" data-td_filter_value="3976" href="http://diariodorioclaro.com.br/colaboradores/douglas-s-nogueira/">Douglas S. Nogueira</a><a class="mega-menu-sub-cat-td_uid_6_597736ab4fa11"  id="td_uid_20_597736ab514b2" data-td_block_id="td_uid_6_597736ab4fa11" data-td_filter_value="3969" href="http://diariodorioclaro.com.br/colaboradores/dr-jose-roberto-teixeira-leite/">Dr. José Roberto Teixeira Leite</a><a class="mega-menu-sub-cat-td_uid_6_597736ab4fa11"  id="td_uid_21_597736ab51600" data-td_block_id="td_uid_6_597736ab4fa11" data-td_filter_value="4002" href="http://diariodorioclaro.com.br/colaboradores/du-altimari/">Du Altimari</a><a class="mega-menu-sub-cat-td_uid_6_597736ab4fa11"  id="td_uid_22_597736ab51757" data-td_block_id="td_uid_6_597736ab4fa11" data-td_filter_value="3968" href="http://diariodorioclaro.com.br/colaboradores/eder-rodrigo-varussa/">Éder Rodrigo Varussa</a><a class="mega-menu-sub-cat-td_uid_6_597736ab4fa11"  id="td_uid_23_597736ab518d5" data-td_block_id="td_uid_6_597736ab4fa11" data-td_filter_value="2605" href="http://diariodorioclaro.com.br/colaboradores/edison-cortez/">Edison Cortez</a><a class="mega-menu-sub-cat-td_uid_6_597736ab4fa11"  id="td_uid_24_597736ab51ae1" data-td_block_id="td_uid_6_597736ab4fa11" data-td_filter_value="3995" href="http://diariodorioclaro.com.br/colaboradores/edmar-ferreira/">Edmar Ferreira</a><a class="mega-menu-sub-cat-td_uid_6_597736ab4fa11"  id="td_uid_25_597736ab51c61" data-td_block_id="td_uid_6_597736ab4fa11" data-td_filter_value="3999" href="http://diariodorioclaro.com.br/colaboradores/eduardo-socrates-bergamaschi/">Eduardo Sócrates Bergamaschi</a><a class="mega-menu-sub-cat-td_uid_6_597736ab4fa11"  id="td_uid_26_597736ab51e40" data-td_block_id="td_uid_6_597736ab4fa11" data-td_filter_value="3998" href="http://diariodorioclaro.com.br/colaboradores/eneida-freixosa-iglesias/">Eneida Freixosa Iglesias</a><a class="mega-menu-sub-cat-td_uid_6_597736ab4fa11"  id="td_uid_27_597736ab51fc4" data-td_block_id="td_uid_6_597736ab4fa11" data-td_filter_value="4001" href="http://diariodorioclaro.com.br/colaboradores/fernando-pinho/">Fernando Pinho</a><a class="mega-menu-sub-cat-td_uid_6_597736ab4fa11"  id="td_uid_28_597736ab52127" data-td_block_id="td_uid_6_597736ab4fa11" data-td_filter_value="4003" href="http://diariodorioclaro.com.br/colaboradores/floriano-pesaro/">Floriano Pesaro</a><a class="mega-menu-sub-cat-td_uid_6_597736ab4fa11"  id="td_uid_29_597736ab52277" data-td_block_id="td_uid_6_597736ab4fa11" data-td_filter_value="3978" href="http://diariodorioclaro.com.br/colaboradores/gaudencio-torquato/">Gaudêncio Torquato</a><a class="mega-menu-sub-cat-td_uid_6_597736ab4fa11"  id="td_uid_30_597736ab523c2" data-td_block_id="td_uid_6_597736ab4fa11" data-td_filter_value="3979" href="http://diariodorioclaro.com.br/colaboradores/geraldo-j-costa-jr/">Geraldo J. Costa Jr.</a><a class="mega-menu-sub-cat-td_uid_6_597736ab4fa11"  id="td_uid_31_597736ab52525" data-td_block_id="td_uid_6_597736ab4fa11" data-td_filter_value="3961" href="http://diariodorioclaro.com.br/colaboradores/henrique-matthiesen/">Henrique Matthiesen</a><a class="mega-menu-sub-cat-td_uid_6_597736ab4fa11"  id="td_uid_32_597736ab5266c" data-td_block_id="td_uid_6_597736ab4fa11" data-td_filter_value="4000" href="http://diariodorioclaro.com.br/colaboradores/jose-renato-nalini/">José Renato Nalini</a><a class="mega-menu-sub-cat-td_uid_6_597736ab4fa11"  id="td_uid_33_597736ab527b1" data-td_block_id="td_uid_6_597736ab4fa11" data-td_filter_value="3984" href="http://diariodorioclaro.com.br/colaboradores/jr/">Jr</a><a class="mega-menu-sub-cat-td_uid_6_597736ab4fa11"  id="td_uid_34_597736ab5290f" data-td_block_id="td_uid_6_597736ab4fa11" data-td_filter_value="3986" href="http://diariodorioclaro.com.br/colaboradores/jr-santana/">Jr. Santana</a><a class="mega-menu-sub-cat-td_uid_6_597736ab4fa11"  id="td_uid_35_597736ab52a51" data-td_block_id="td_uid_6_597736ab4fa11" data-td_filter_value="3977" href="http://diariodorioclaro.com.br/colaboradores/juarezl-alvarenga/">Juarez Alvarenga</a><a class="mega-menu-sub-cat-td_uid_6_597736ab4fa11"  id="td_uid_36_597736ab52b96" data-td_block_id="td_uid_6_597736ab4fa11" data-td_filter_value="3981" href="http://diariodorioclaro.com.br/colaboradores/lideraldo-da-silva/">Lideraldo da Silva</a><a class="mega-menu-sub-cat-td_uid_6_597736ab4fa11"  id="td_uid_37_597736ab52cda" data-td_block_id="td_uid_6_597736ab4fa11" data-td_filter_value="3964" href="http://diariodorioclaro.com.br/colaboradores/livio-oricchio/">Livio Oricchio</a></div></div><div id=td_uid_6_597736ab4fa11 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodorioclaro.com.br/2017/07/24/aumento-abusivo-de-imposto-44186/" rel="bookmark" title="AUMENTO ABUSIVO DE IMPOSTO"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariodorioclaro.com.br/wp-content/themes/diario_tema/images/no-thumb/td_218x150.png" /></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariodorioclaro.com.br/2017/07/24/aumento-abusivo-de-imposto-44186/" rel="bookmark" title="AUMENTO ABUSIVO DE IMPOSTO">AUMENTO ABUSIVO DE IMPOSTO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodorioclaro.com.br/2017/07/24/sinais-vitais-da-economia-em-risco-34638/" rel="bookmark" title="Sinais vitais da economia em risco"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariodorioclaro.com.br/wp-content/themes/diario_tema/images/no-thumb/td_218x150.png" /></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariodorioclaro.com.br/2017/07/24/sinais-vitais-da-economia-em-risco-34638/" rel="bookmark" title="Sinais vitais da economia em risco">Sinais vitais da economia em risco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodorioclaro.com.br/2017/07/24/separacao-70494/" rel="bookmark" title="SEPARAÇÃO"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariodorioclaro.com.br/wp-content/themes/diario_tema/images/no-thumb/td_218x150.png" /></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariodorioclaro.com.br/2017/07/24/separacao-70494/" rel="bookmark" title="SEPARAÇÃO">SEPARAÇÃO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodorioclaro.com.br/2017/07/22/a-historia-de-ponto-e-contraponto-de-um-heroi-e-traidor-da-franca-o-marechal-petain-17162/" rel="bookmark" title="A história de ponto e contraponto de um herói e traidor da França, o Marechal Pétain"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariodorioclaro.com.br/wp-content/themes/diario_tema/images/no-thumb/td_218x150.png" /></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariodorioclaro.com.br/2017/07/22/a-historia-de-ponto-e-contraponto-de-um-heroi-e-traidor-da-franca-o-marechal-petain-17162/" rel="bookmark" title="A história de ponto e contraponto de um herói e traidor da França, o Marechal Pétain">A história de ponto e contraponto de um herói e traidor&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_597736ab4fa11" data-td_block_id="td_uid_6_597736ab4fa11"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_597736ab4fa11" data-td_block_id="td_uid_6_597736ab4fa11"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://diariodorioclaro.com.br/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisa" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://diariodorioclaro.com.br/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todos os posts em Destaques" class="entry-crumb" itemprop="url" href="http://diariodorioclaro.com.br/destaques/"><span itemprop="title">Destaques</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Daae reforma agência de atendimento para melhor atender a população"><meta itemprop="url" content = "http://diariodorioclaro.com.br/2017/07/24/daae-reforma-agencia-de-atendimento-para-melhor-atender-a-populacao-91596/">Daae reforma agência de atendimento para melhor atender a população</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-78505" class="post-78505 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-local" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://diariodorioclaro.com.br/destaques/">Destaques</a></li><li class="entry-category"><a  href="http://diariodorioclaro.com.br/local/">Local</a></li></ul>
            <header class="td-post-title">
                <h1 itemprop="name" class="entry-title">Daae reforma agência de atendimento para melhor atender a população</h1>

                                    <p class="td-post-sub-title">Sede do Daae foi reformada para melhor atender a população. Serviços realizados pela autarquia também estão recebendo melhorias
</p>
                

                <div class="td-module-meta-info">
                                        <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-07-24T23:53:15+00:00" >24 de julho de 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-78505">54</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://diariodorioclaro.com.br/wp-content/uploads/2017/07/DAAE-REFORMA-AGÊNCIA-DE-ATENDIMENTO.jpg" data-caption="O trabalho realizado pela administração da autarquia também agrada os funcionários 


"><img width="696" height="419" itemprop="image" class="entry-thumb td-modal-image" src="http://diariodorioclaro.com.br/wp-content/uploads/2017/07/DAAE-REFORMA-AGÊNCIA-DE-ATENDIMENTO-696x419.jpg" alt="" title="DAAE REFORMA AGÊNCIA DE ATENDIMENTO"/></a><figcaption class="wp-caption-text">O trabalho realizado pela administração da autarquia também agrada os funcionários 


</figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
</script>
</div>

 <!-- end A --> 

<p>O Departamento Autônomo de Água e Esgoto (Daae) está implementando melhorias para melhor atender a população. Na semana passada, foi finalizada reforma na agência de atendimento localizada na sede da autarquia na Avenida 8-A, 360, no bairro Cidade Nova. “O Daae é um serviço público tradicional da cidade e dos mais importantes e, assim como as demais repartições públicas, deve oferecer um bom atendimento às pessoas que o procuram”, comenta o prefeito João Teixeira Junior, o Juninho da Padaria, que esteve no local para conferir as mudanças realizadas pela nova administração, sob o comando do engenheiro Francesco Rotolo. “Fizemos as melhorias para que os cidadãos que nos procuram se sintam acolhidos”, destaca Francesco.<br />
Além de melhorias na estrutura, também foram feitas mudanças no atendimento presencial com o intuito de buscar soluções definitivas para os problemas apresentados pelos clientes do Daae. &#8220;Nota-se uma melhora considerável no visual, mas principalmente no relacionamento com as pessoas&#8221;, afirma o munícipe João Alves.<br />
O trabalho realizado pela administração da autarquia também agrada os funcionários. &#8220;A nova gestão está realmente preocupada com as pessoas. Saber ouvir, informar com precisão e entender as necessidades dos clientes são fatores de sucesso para nós&#8221;, comenta Wendy Ribeiro, funcionária do Daae desde 2008.<br />
Além da sede do Daae, o sistema de tratamento e fornecimento de água também está recebendo melhorias, com a elaboração de planejamento que visa melhorar os serviços realizados pela autarquia, como programas de eficiência operacional, eficientização energética, reorganização da força de trabalho, renegociação de contratos e estudos financeiros, entre outros.</p>
</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8800350632771007" data-ad-slot="3145756267"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8800350632771007" data-ad-slot="3145756267"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8800350632771007" data-ad-slot="3145756267"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8800350632771007" data-ad-slot="3145756267"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTILHAR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fdiariodorioclaro.com.br%2F2017%2F07%2F24%2Fdaae-reforma-agencia-de-atendimento-para-melhor-atender-a-populacao-91596%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Daae+reforma+ag%C3%AAncia+de+atendimento+para+melhor+atender+a+popula%C3%A7%C3%A3o&url=http%3A%2F%2Fdiariodorioclaro.com.br%2F2017%2F07%2F24%2Fdaae-reforma-agencia-de-atendimento-para-melhor-atender-a-populacao-91596%2F&via=Di%C3%A1rio+do+Rio+Claro"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://diariodorioclaro.com.br/2017/07/24/daae-reforma-agencia-de-atendimento-para-melhor-atender-a-populacao-91596/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://diariodorioclaro.com.br/2017/07/24/daae-reforma-agencia-de-atendimento-para-melhor-atender-a-populacao-91596/&amp;media=http://diariodorioclaro.com.br/wp-content/uploads/2017/07/DAAE-REFORMA-AGÊNCIA-DE-ATENDIMENTO.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://diariodorioclaro.com.br/2017/07/24/daae-reforma-agencia-de-atendimento-para-melhor-atender-a-populacao-91596/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://diariodorioclaro.com.br/2017/07/24/daae-reforma-agencia-de-atendimento-para-melhor-atender-a-populacao-91596/" data-text="Daae reforma agência de atendimento para melhor atender a população" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://diariodorioclaro.com.br/author/">Leonardo Zanello</a></span></div>	        <meta itemprop="author" content = "Leonardo Zanello"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_38_597736ab5d3a3 = new td_block();
block_td_uid_38_597736ab5d3a3.id = "td_uid_38_597736ab5d3a3";
block_td_uid_38_597736ab5d3a3.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_3284193518 td_uid_38_597736ab5d3a3_rand","td_column_number":3,"live_filter_cur_post_id":78505,"live_filter_cur_post_author":"13"}';
block_td_uid_38_597736ab5d3a3.td_column_number = "3";
block_td_uid_38_597736ab5d3a3.block_type = "td_block_related_posts";
block_td_uid_38_597736ab5d3a3.post_count = "6";
block_td_uid_38_597736ab5d3a3.found_posts = "9848";
block_td_uid_38_597736ab5d3a3.header_color = "";
block_td_uid_38_597736ab5d3a3.ajax_pagination_infinite_stop = "";
block_td_uid_38_597736ab5d3a3.max_num_pages = "1642";
td_blocks.push(block_td_uid_38_597736ab5d3a3);
</script><div class="td_block_wrap td_block_related_posts td_block_id_3284193518 td_uid_38_597736ab5d3a3_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_39_597736ab7362a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_38_597736ab5d3a3" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_40_597736ab7367b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_38_597736ab5d3a3" href="#">MAIS DO MESMO AUTOR</a></h4><div id=td_uid_38_597736ab5d3a3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodorioclaro.com.br/2017/07/25/publico-lota-sobradao-durante-feira-do-produtor-rural-de-rc-88315/" rel="bookmark" title="Público lota Sobradão durante Feira do Produtor Rural de RC"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariodorioclaro.com.br/wp-content/uploads/2017/07/PUBLICO-LOTA-SOBRADÃO-DURANTE-FESTA-DOI-AGRICULTOR-1-218x150.jpg" alt="" title="Público lota Sobradão durante Feira do Produtor Rural de RC"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariodorioclaro.com.br/2017/07/25/publico-lota-sobradao-durante-feira-do-produtor-rural-de-rc-88315/" rel="bookmark" title="Público lota Sobradão durante Feira do Produtor Rural de RC">Público lota Sobradão durante Feira do Produtor Rural de RC</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodorioclaro.com.br/2017/07/24/rio-claro-pleiteia-emenda-parlamentar-para-ampliar-apoio-a-pequenos-apicultores-25790/" rel="bookmark" title="Rio Claro pleiteia emenda parlamentar para ampliar apoio a pequenos apicultores"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariodorioclaro.com.br/wp-content/uploads/2017/07/Rio-Claro-pleiteia-emenda-parlamentar-218x150.jpg" alt="" title="Rio Claro pleiteia emenda parlamentar para ampliar apoio a pequenos apicultores"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariodorioclaro.com.br/2017/07/24/rio-claro-pleiteia-emenda-parlamentar-para-ampliar-apoio-a-pequenos-apicultores-25790/" rel="bookmark" title="Rio Claro pleiteia emenda parlamentar para ampliar apoio a pequenos apicultores">Rio Claro pleiteia emenda parlamentar para ampliar apoio a pequenos apicultores</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodorioclaro.com.br/2017/07/24/barracao-de-reciclaveis-pega-fogo-em-rio-claro-89860/" rel="bookmark" title="Barracão de recicláveis pega fogo em Rio Claro"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariodorioclaro.com.br/wp-content/uploads/2017/07/BARRACAO-DE-RECICLÁVEIS-PEGA-FOGO-8-218x150.jpg" alt="" title="Barracão de recicláveis pega fogo em Rio Claro"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariodorioclaro.com.br/2017/07/24/barracao-de-reciclaveis-pega-fogo-em-rio-claro-89860/" rel="bookmark" title="Barracão de recicláveis pega fogo em Rio Claro">Barracão de recicláveis pega fogo em Rio Claro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodorioclaro.com.br/2017/07/24/alckmin-rodrigo-e-aldo-entregam-moradias-em-piracicaba-16347/" rel="bookmark" title="Alckmin, Rodrigo e Aldo entregam moradias em Piracicaba"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariodorioclaro.com.br/wp-content/uploads/2017/07/ALDO-DEMARCHI-E-GERALDO-ALCKMIM-218x150.jpg" alt="" title="Alckmin, Rodrigo e Aldo entregam moradias em Piracicaba"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariodorioclaro.com.br/2017/07/24/alckmin-rodrigo-e-aldo-entregam-moradias-em-piracicaba-16347/" rel="bookmark" title="Alckmin, Rodrigo e Aldo entregam moradias em Piracicaba">Alckmin, Rodrigo e Aldo entregam moradias em Piracicaba</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodorioclaro.com.br/2017/07/24/numero-de-casos-de-doencas-transmitidas-pelo-aedes-aegypti-cai-em-rio-claro-44106/" rel="bookmark" title="Número de casos de doenças transmitidas  pelo Aedes aegypti cai em Rio Claro"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariodorioclaro.com.br/wp-content/uploads/2017/07/NUMERO-DE-CASOS-DE-DOENÇAS-PELO-AEDES-CAE-EM-RC-2-218x150.jpg" alt="" title="Número de casos de doenças transmitidas  pelo Aedes aegypti cai em Rio Claro"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariodorioclaro.com.br/2017/07/24/numero-de-casos-de-doencas-transmitidas-pelo-aedes-aegypti-cai-em-rio-claro-44106/" rel="bookmark" title="Número de casos de doenças transmitidas  pelo Aedes aegypti cai em Rio Claro">Número de casos de doenças transmitidas  pelo Aedes aegypti cai em Rio Claro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodorioclaro.com.br/2017/07/24/associacao-de-catadores-de-reciclaveis-tem-apoio-da-prefeitura-19743/" rel="bookmark" title="Associação de catadores de recicláveis tem apoio da prefeitura"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariodorioclaro.com.br/wp-content/uploads/2017/07/BARRACAO-DE-RECICLÁVEIS-PEGA-FOGO-3-218x150.jpg" alt="" title="Associação de catadores de recicláveis tem apoio da prefeitura"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariodorioclaro.com.br/2017/07/24/associacao-de-catadores-de-reciclaveis-tem-apoio-da-prefeitura-19743/" rel="bookmark" title="Associação de catadores de recicláveis tem apoio da prefeitura">Associação de catadores de recicláveis tem apoio da prefeitura</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_38_597736ab5d3a3" data-td_block_id="td_uid_38_597736ab5d3a3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_38_597736ab5d3a3" data-td_block_id="td_uid_38_597736ab5d3a3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        <div class="comments" id="comments">
                            
	                            <div class="td-comments-title-wrap">
		                            		                            <h4 class="block-title"><span>SEM COMENTÁRIO</span></h4>
	                            </div>

	                            
	                        
                            						<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/07/24/daae-reforma-agencia-de-atendimento-para-melhor-atender-a-populacao-91596/#respond" style="display:none;">Cancelar resposta</a></small></h3>
									<form action="http://diariodorioclaro.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
																										<p class="comment-form-input-wrap">
            <span class="comment-req-wrap"><input class="" id="author" name="author" placeholder="Nome:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" /></p>
												<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='78505' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c4932c9f35" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="42"/></p>					</form>
							</div><!-- #respond -->
			                                                    </div> <!-- /.content -->


                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 300x250-retangulo-medio-32454',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 300x250-retangulo-medio-32311',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: felipi-franco-32314',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-32311   " id="paszonecont_32311" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-32311 " id="32311" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-32311" style="" ><div class="pasli pasli-32454 "  data-duration="5000" bid="32454" aid="32311"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Jornal Diário - Responsivo - SIDEBAR AD -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8800350632771007"
     data-ad-slot="3145756267"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></aside><aside class="widget widget_text"><div class="block-title"><span>Última edição</span></div>			<div class="textwidget"><p><b>Clique na imagem</b> e leia a versão impressa do dia 25/07/2017 gratuitamente</p>

<div class="caixa_corte">
<a
href="http://diariodorioclaro.com.br/capa/edicoes/julho/07-25-17/" title="Versão Digital" target="_blank">

<img src="http://diariodorioclaro.com.br/wp-content/uploads/2017/07/07-25-17.jpg" title="Edição de Hoje">

</a>
</div></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Atos &amp; Fatos</span></div>			<div class="textwidget"><p><b>Clique na imagem</b> e leia a versão impressa do dia 22/07/2017 gratuitamente</p>

<div class="caixa_corte">
<a
href="http://diariodorioclaro.com.br/capa/edicoes/julho/07-22-17/#/8/" title="Versão Digital" target="_blank">

<img src="http://diariodorioclaro.com.br/wp-content/uploads/2017/07/atos-07-22-17.jpg" title="Edição de Hoje">

</a>
</div>
</div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Especial de Educação</span></div>			<div class="textwidget"><p><b>Clique na imagem</b> e leia a versão impressa do dia 19/07/2017 gratuitamente</p>

<div class="caixa_corte">
<a
href="http://diariodorioclaro.com.br/capa/edicoes/julho/07-19-17/#/4/" title="Versão Digital" target="_blank">

<img src="http://diariodorioclaro.com.br/wp-content/uploads/2017/07/edu-07-19-17.jpg" title="Edição de Hoje">

</a>
</div></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
</script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_calendar"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>julho 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="domingo">S</th>
		<th scope="col" title="segunda-feira">M</th>
		<th scope="col" title="terça-feira">T</th>
		<th scope="col" title="quarta-feira">W</th>
		<th scope="col" title="quinta-feira">T</th>
		<th scope="col" title="sexta-feira">F</th>
		<th scope="col" title="sábado">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://diariodorioclaro.com.br/2017/06/">&laquo; Jun</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://diariodorioclaro.com.br/2017/07/01/" title="LUZES DA CIDADE TRAGÉDIAS, Quem compra bem, vende bem, Surpresas na arte, Escola Pastor Nephtali arrecada 300 mil lacres e doa cadeira de rodas ao Abrigo São Vicente, Polícia militar realiza formatura do Proerd em Rio Claro, Coluna Edmar Ferreira, Cruzamento da Rua 3-A com Av 80-A deixa de ter ‘direita livre’ a partir de segunda-feira, Sábado tem Arraiá do Bem na Udam +, Cras Independência realiza exposição fotográfica sobre Rio Claro, Em menos de um mês, campanha do agasalho atende mais de 1.300 pessoas, Regina Crespo lança livro ‘A arte de enumerar’ neste sábado no Casarão da Cultura, Juninho assina contrato que garante projeto pioneiro para a saúde de Rio Claro, A partir de 2ª-feira Refis dá descontos de até 95% nos juros e multas, Binge drinking: não basta beber, tem de se intoxicar!, Siga o cheiro do dinheiro, Inovação de alto impacto, Unesp assegura uso de nome social para transgêneros, Comitiva rio-clarense cobra agilidade de concessionária para água em Assistência, Pista de Patinação no Shopping Rio Claro é garantia de diversão, Nasa trabalha em um novo avião comercial supersônico, Estados Unidos &#8211; curiosidade Conheça o Hearst Castle, um castelo em plena Highway 1, Creche Francisca Coan recebe melhorias, Após oito anos, horta suspensa da Aderc é reativada, Rotatória no Jardim Paulista 1 ganha calçadas e novo paisagismo, Feijoada Solidária será preparada por Clube de Amigos da Comunidade, Sociedade Beneficente Cultural Dançante Veteranos de Rio Claro, Expectativa é que cerca de 15 mil pessoas visitem o Encontro de Veículos Antigos em Rio Claro, Câmara repassa R$ 1 milhão para trazer as “Carretas da Saúde” para Rio Claro">1</a></td>
	</tr>
	<tr>
		<td>2</td><td><a href="http://diariodorioclaro.com.br/2017/07/03/" title="Cinco qualidades da arte, FICÇÃO E REALIDADE, A QUEM PERTENCE O CORPO? A QUESTÃO DA CRACOLÂNDIA EM SÃO PAULO, Médico antroposófico lança livro com uma visão renovada da evolução humana, Cadastro Nacional da Capoeira tem nova plataforma, O Velo Clube colecionou um bom resultado em sua estreia na Copa Paulista., Fatecs divulgam gabarito do Vestibular , Rio Claro vai receber R$ 300 mil para recapeamento asfáltico através de convênio com governo paulista, Parlamentar faz balanço de evento e defende trilha de mountain bike em reunião na Fundação Florestal, Praça 21 Irmãos Amigos ganha revitalização e Central de Segurança, Recurso liberado à bancada do PMDB da Câmara garante asfaltamento de trecho na Vila da Paz, Jardim Novo recebe serviços de limpeza, Feijoada Solidária tem adesões à venda no Fundo Social, Parlamentar faz balanço de evento e defende trilha de mountain bike em reunião na Fundação Florestal, Polícia militar prende criminoso por porte ilegal de arma">3</a></td><td>4</td><td><a href="http://diariodorioclaro.com.br/2017/07/05/" title="Não jogue comida fora, Crime e castigo, PAIS E FILHOS, Parcelamento do MEI começa esta semana em Rio Claro, Vagas do PAT –terça feira – 04 de Julho 2017Sujeito a alteração no decorrer do dia. , Coluna Edmar Ferreira, Guarda civil detém indivíduo após furto de grades, Rio Claro volta a contratar na construção civil, “DO LIXO AO LUXO”, Curso de gestão de recursos hídricos Inscrições até 7 de julho, Conferência de Assistência Social tem inscrições pela internet até sexta-feira, Etecs divulgam lista de convocação do Vestibulinho para prova de aptidão, Juninho discute em São Paulo solução para área ocupada em Batovi, Fundação de Saúde inicia troca do telhado da UBS da Avenida 29, Guarda Civil Municipal reativa patrulha rural">5</a></td><td><a href="http://diariodorioclaro.com.br/2017/07/06/" title="Coluna Edmar Ferreira, Duelo de Tantãs, FLECHAS DE BAMBU, Além da Linha Vermelha: O míssil intercontinental da Coreia do Norte, Prefeituras recebem R$ 330 milhões em repasses de ICMS, Rede Savegnago inaugura primeira loja em Piracicaba , Simpósio da Educação tem inscrições abertas até sexta-feira, Mais de 2.500 cães e gatos já foram vacinados contra a raiva na área rural, Juninho solicita a vice-governador recursos para pavimentar bairros, Cento e vinte alunos concluem capacitações promovidas pelo Fundo Social, Rio Claro vai aderir ao &#8220;Via Rápida Empresa&#8221;, Agentes de Saúde de RC iniciam nova coleta e avaliação de larvas, As férias são mais legais no Shopping Rio Claro, Vagas do PAT –quarta feira – 05 de Julho 2017, Festa do Produtor Rural terá mais de 50 expositores">6</a></td><td>7</td><td><a href="http://diariodorioclaro.com.br/2017/07/08/" title="NOSSOS PROFESSORES ESTÃO ADOECENDO?, NOSSAS DESCULPAS AO MENINO ARTUR COSME DE MELO, LUZES DA CIDADE &#8211; POLÌTICA E POLÌTICOS, Guarda Civil de Rio Claro participa do campeonato mundial de jiu-jitsu, Rio Claro recebe ônibus para o transporte escolar, O Velo Clube recebe o Mirassol, hoje às 19h, no Benitão, pela segunda rodada da Copa Paulista., Manhã de pratos e livros, Alunos concluem cursos de capacitação e recebem certificados, Com CND na mão, prefeitura recebe verba para a Educação, Família do patrono visita o Arquivo Público de Rio Claro, Personagens de Os Vingadores estarão neste sábado no Shopping Rio Claro, CEU Mãe Preta ganha pintura e devolve telecentro para uso da comunidade, Arquivo Público busca colaboradores para ajudar na identificação de fotos, Como será o amanhã, QUE PAÍS É ESSE?, Limites da imunidade parlamentar do vereador na visão do STF, Aprovado parcelamento de dívidas do ICMS e IPVA, Bairros periféricos de Rio Claro devem receber melhorias, Alunos do Senac mobilizam autoridades para debater revitalização do Parque Lago Azul, Texto para a edição do dia 9 do Diário do Rio Claro, Fórmula 1 &#8211; GP da Áustria surpreende e tem Bottas na pole position, Audiência pública discutiu orçamento de 2018, Daae fará reparo em vazamento na Avenida Visconde na manhã deste domingo, Governo federal fecha Farmácia Popular da Avenida 2, Prefeitura inicia Operação Cidade Limpa em Rio Claro  , Prefeitura realiza mutirão de limpeza em frente ao Ginásio de Esportes, Convênio permitirá fim  dos gastos municipais com Fundação Ulysses, Centro-Dia visita pela segunda vez Jardim Sensorial, Com a colocação de lajes, construção de creche avança no Terra Nova">8</a></td>
	</tr>
	<tr>
		<td>9</td><td><a href="http://diariodorioclaro.com.br/2017/07/10/" title="PADROEIRO DA ECOLOGIA, O ignorado aniversário da morte de Saramago, Estado ganha duas Fatecs e uma Etec, Personagem do folclore ibero-brasileiro protagonizado por Amácio Mazzaropi em 1960 volta às telonas, Licenciamento 2017, Guarda civil apoia bombeiros e Defesa Civil em incêndio, Não tenho a menor dúvida de que o goleiro Cássio estará na próxima convocação da Seleção Brasileira., Fórmula 1: Com vitória de Bottas na Áustria, Vettel amplia vantagem na liderança, Moto da Guarda Civil volta a ser usada após dois anos parada, Guarda Civil Municipal reforma auditório e sala de instrução, Mutirão de limpeza é realizado em frente ao Ginásio de Esportes, Rio Claro ganha R$ 150 mil para investir na saúde, Duplicação da SP-191 é discutida com Intervias, Simpósio de Educação começa nesta terça-feira em Rio Claro, Dia 9 de julho teve homenagem a combatentes rio-clarenses">10</a></td><td>11</td><td><a href="http://diariodorioclaro.com.br/2017/07/12/" title="O futuro é incerto?, As Fases e as Transições, Onde Erramos, Casa Espírita Fraternidade promove eventos, Simpósio de Educação realiza mesas de debates e oficina virtual nesta 4ª-feira, Estados Unidos: Highway 50 – A estrada mais solitária da América, Itapé ganha geladeira com 200 livros, EDUCAÇÃO AMBIENTAL: GERAÇÕES FUTURAS APRENDENDO SOBRE A RESPONSABILIDADE SOCIOAMBIENTAL, Refis leva 70 pessoas por dia ao Atende Fácil, Prefeitura celebra acordo para manter Fundação Ulysses sem custo para o município, Duplicação da rodovia SP-191 será iniciada em novembro, Sábado Rio Claro tem cinema de rua no Bonsucesso e em Itapé,  Ipês brancos são plantados em frente ao Ginásio de Esportes">12</a></td><td><a href="http://diariodorioclaro.com.br/2017/07/13/" title="Em nome do filho, MAMAR NO ESTADO, Podemos ser campeões na geração de empregos, Programa Direção Segura autua 13 motoristas em Piracicaba, Deputado e governador visitam Santa Cruz da Conceição, SP vacina mais de 11 milhões contra a gripe, Alunos recebem certificados de cursos de imagem pessoal, Arquivo Público de Rio Claro abre inscrições para oficinas de artes, Moto clube Hereges doa alimentos ao Fundo Social, Prefeitura realiza segunda ação do ‘Jogando Limpo’ sábado no Jardim Nova Rio Claro, Simpósio destaca avanços e melhorias na educação, Policial feminina de Rio Claro é a 1ª colocada do Estado de SP na escola de soldados, Festa do Produtor Rural terá jantar no sábado e almoço no domingo, Fundo Social forma mais 16 profissionais em curso de capacitação">13</a></td><td><a href="http://diariodorioclaro.com.br/2017/07/14/" title="PEQUENAS PEDRAS DO CAMINHO, As glórias que vêm tarde&#8230;, O BRASIL É MAIOR QUE LULA, Docente da UFSCar lança livro sobre práticas corporais e Educação Física , Dia Mundial do Rock: estilo musical faz parte da rotina das Etecs e Fatecs, Flagrante por furto qualificado/tentado, Policia Ambiental prende quatro indivíduos por pesca ilegal, Coluna Edmar Ferreira, Oficina de Férias é atração para crianças no CEU Mãe Preta em Rio Claro, Defensoria Pública inaugura prédio em Rio Claro, Charles Chaplin e Carmem Miranda embelezam teatro do CEU Mãe Preta, Cinema de rua é atração sábado no Bonsucesso e em Itapé, Prefeitura fecha trânsito na Rua 1 domingo para mutirão em frente à estação, Sábado e domingo tem atrações especiais de férias no Shopping Rio Claro, Prefeitura envia à Fundação de Saúde R$ 1 milhão repassado pela Câmara">14</a></td><td><a href="http://diariodorioclaro.com.br/2017/07/15/" title="Responsabilidade Social, Luzes da Cidade CONSENSO, Ministério da Saúde anuncia chamada pública para informatização de UBS, Fixadas as datas para o Vestibular Unesp 2018, Lula condenado, e daí?, Prioridade entre idosos. Reflexos de uma nova (e crescente) expectativa de vida, NOVA PROCURADORA GERAL DA REPÚBLICA: EU FICARIA COM VERGONHA!, Fórmula 1: É de Hamilton a pole position em Silverstone, Os grandes feitos da humanidade às vezes nos enganam, A Praça ‘Siqueira Campos’, Com aplicação de vacina V-8, prefeitura amplia cuidados com animais do canil municipal, Simpósio da Educação destacou temas relacionados à  inclusão, Neste domingo tem sessão de fotos no Shopping Rio Claro, Festa do Produtor Rural acontece dias 22 e 23 de, Neste domingo prefeitura fecha trânsito na Rua 1 para mutirão em frente à estação, Prefeitura remove brinquedos do Lago Azul para segurança de crianças">15</a></td>
	</tr>
	<tr>
		<td>16</td><td><a href="http://diariodorioclaro.com.br/2017/07/17/" title="Americana recebe palestra gratuita sobre fertilidade do casal, Juninho recebe proposta para projeto habitacional, O SEMEADOR, Um balanço do plebiscito opositor contra Maduro, Central de Transplante de SP, Inglês nas férias: Como as crianças podem aproveitar os dias de folga para aprender um idioma, Intercâmbio em família: Uma opção diferente para as férias escolares, Rio Claro conquista dois ouros e duas pratas no taekwondo nos Jogos Regionais, Oito pontos separam o líder Corinthians do Grêmio., Ciclismo de Rio Claro é campeão nos Jogos Regionais, Fórmula 1: Hamilton vence e fica a um ponto de Vettel, Prêmio de R$ 1 milhão da Nota Fiscal Paulista sai para morador de Rio Claro">17</a></td><td><a href="http://diariodorioclaro.com.br/2017/07/18/" title="Editorial, Edson Denis Leonel obtém cargo de Professor Titular, Prefeitura vai continuar exibindo filmes gratuitamente nos bairros de RC, Quinhentas pessoas participam da Conferência de Assistência Social, Programa Jogando Limpo coleta 160 quilos de recicláveis no Jd Nova RC, Mutirão da limpeza é realizado em frente a antiga Estação Ferroviária, Rio Claro ultrapassa meta e libera vacina contra a gripe nos postos, GERALDO LEONARDO ZANELLO, SANCIONADA REFORMA TRABALHISTA, Um balanço do plebiscito opositor contra Maduro, Pitoresca nova CLT, Polícia Civil deflagra Operação Aquarius, Por meio do Posto de Atendimento ao Trabalhador, Coluna Edmar Ferreira, Em visita à Fundação de Saúde, deputado confirma emenda de R$ 60 mil para Rio Claro, Estados Unidos &#8211; curiosidade: Ilha que apareceu “do nada” é a nova atração na Carolina do Norte, Fórum discute economia solidária em Rio Claro, DIA DE PROTEÇÃO AS FLORESTAS, Somos emocionalmente frágeis?, Crianças participam de brincadeiras tradicionais no CEU Mãe Preta, Novo software para atendimento do Samu gera economia anual de R$ 110 mil, Torneio de Integração de Tiro Policial reuniu corporações locais, Festa do Produtor Rural deve reunir 10 mil pessoas no Sobradão nesse fim de semana">18</a></td><td><a href="http://diariodorioclaro.com.br/2017/07/19/" title="Representantes de 50 municípios discutem verbas para educação em Rio Claro">19</a></td><td><a href="http://diariodorioclaro.com.br/2017/07/20/" title="Coluna Edmar Ferreira, Rio Claro ganha medalhas de ouro e bronze no caratê, Como está, fica, QUEDA DA BASTILHA, CADÁVER INSEPULTO, Futsal feminino de Rio Claro conquista medalha de prata nos Jogos Regionais, Basquete vence e avança para a próxima fase nos Jogos Regionais, Prefeitura busca alternativas para ampliar a reciclagem no município, Poupatempo doa agasalhos e cobertores ao Fundo Social, Shopping Rio Claro recebe acrobata do Circo Stankowich, Festa do Produtor Rural deve reunir 10 mil pessoas no Sobradão nesse fim de semana, Fundação de Saúde de RC realiza curso para atendimento a pacientes com asma, Mocidade Espírita de Rio Claro realizou 11º. Arraiá do Zé, Daae renegocia R$ 1,3 milhão em dívidas do ano passado e obtém renovação da CND, O SEGREDO DE SER FELIZ, A FELICIDADE ACORDA COM O AMANHECER., POR QUE SOU CONTRA A REFORMA TRABALHISTA E A FAVOR DA REFORMA DOS EMPRESÁRIOS?, Alesp promove discussão sobre os municípios de interesse turístico, Férias no Butantan tem oficinas para construir micróbios e ninhos de aves, Polícia militar prende traficante de drogas em Rio Claro, Nasceu esta semana o filho do ex-jogador Thiaguinho, morto no acidente aéreo da Chapecoense, em novembro de 2016, na Colômbia., Dupla masculina de tênis de mesa ganha medalha de bronze nos Jogos Regionais, Rio Claro quer aperfeiçoar políticas de igualdade racial e combate às drogas, Gestores municipais se reúnem em Rio Claro para evento do MEC, Violinista Leandro Algisi se apresenta no Shopping Rio Claro, Breteau aponta índice larval do Aedes aegypti de apenas 0,3 em Rio Claro, José Roberto Sechi lança dois livros de poesia dia 28 no Casarão da Cultura, Produtos agrícolas, música e gastronomia são atrações da Festa do Produtor nesse fim de semana, Rotatória do Jardim Paulista I recebe plantio de palmeiras e nova iluminação">20</a></td><td><a href="http://diariodorioclaro.com.br/2017/07/21/" title="Trabalho em equipe: 5 desafios a superar, Cumplicidade e omissão, Você se conhece bem?">21</a></td><td><a href="http://diariodorioclaro.com.br/2017/07/22/" title="Polícia militar esclarece furto e recupera vários produtos ilícitos, Defesa Civil intensifica ação contra queimadas, Jardim Brasília recebe serviços de limpeza e manutenção, Prefeitura faz mutirão de limpeza na Avenida 14 no Jardim Novo, Festa do Produtor Rural começa neste sábado em Rio Claro, Prefeitura realiza poda de árvores no entorno do Paço Municipal, Novo prédio melhora acesso da comunidade aos serviços da Defensoria Pública, Moradores de rua fazem da Caixa Econômica Federal albergue em Rio Claro, Liberdade e gratidão!, Voa, dinheiro! E o dinheiro voa, COLUNA IGREJA EM COMUNICAÇÃO &#8211; Paciência na evangelização, Estados Unidos &#8211; curiosidade &#8211; Hotéis bizarros são uma atração à parte na hora de se hospedar, Novidade! Livro de Contos Espíritas é lançado pelo Ide, A história de ponto e contraponto de um herói e traidor da França, o Marechal Pétain, Neste domingo tem contação de histórias no Shopping Rio Claro, Equipe técnica do FNDE atende gestores municipais em evento pioneiro em Rio Claro, Técnico estadual do Programa Município Verde Azul visita Rio Claro, Métodos em Caracterização Química de Biomassa, Carreata de São Cristóvão é cancelada, Gestores de Saúde da região se reúnem em Rio Claro, Livro &#8216;Transformações na Terra das Goiabeiras&#8217;, Mais de 17 mil alunos da rede municipal voltam às aulas na segunda-feira">22</a></td>
	</tr>
	<tr>
		<td>23</td><td><a href="http://diariodorioclaro.com.br/2017/07/24/" title="SEPARAÇÃO, Sinais vitais da economia em risco, AUMENTO ABUSIVO DE IMPOSTO, Itaú Unibanco abre inscrições para seu programa trainee, Pós-graduação em Terapia Ocupacional da UFSCar, Última semana para o licenciamento de veículo com placas final 4, Associação de catadores de recicláveis tem apoio da prefeitura, Daae reforma agência de atendimento para melhor atender a população, Número de casos de doenças transmitidas  pelo Aedes aegypti cai em Rio Claro, Alckmin, Rodrigo e Aldo entregam moradias em Piracicaba, Barracão de recicláveis pega fogo em Rio Claro, Rio Claro pleiteia emenda parlamentar para ampliar apoio a pequenos apicultores">24</a></td><td id="today"><a href="http://diariodorioclaro.com.br/2017/07/25/" title="Público lota Sobradão durante Feira do Produtor Rural de RC">25</a></td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget wppaszone"><div  class="paszone_container paszone-container-32311   " id="paszonecont_32311" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-32311 " id="32311" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-32311" style="" ><div class="pasli pasli-32454 "  data-duration="5000" bid="32454" aid="32311"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Jornal Diário - Responsivo - SIDEBAR AD -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8800350632771007"
     data-ad-slot="3145756267"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_tag_cloud"><div class="block-title"><span>Tags</span></div><div class="tagcloud"><a href='http://diariodorioclaro.com.br/assuntos/acidente/' class='tag-link-154' title='25 tópicos' style='font-size: 9.3475935828877pt;'>acidente</a>
<a href='http://diariodorioclaro.com.br/assuntos/araras/' class='tag-link-19' title='16 tópicos' style='font-size: 8pt;'>araras</a>
<a href='http://diariodorioclaro.com.br/assuntos/asfalto/' class='tag-link-578' title='19 tópicos' style='font-size: 8.524064171123pt;'>asfalto</a>
<a href='http://diariodorioclaro.com.br/assuntos/basquete/' class='tag-link-204' title='16 tópicos' style='font-size: 8pt;'>basquete</a>
<a href='http://diariodorioclaro.com.br/assuntos/brasil/' class='tag-link-396' title='22 tópicos' style='font-size: 8.9732620320856pt;'>Brasil</a>
<a href='http://diariodorioclaro.com.br/assuntos/campinas/' class='tag-link-25' title='19 tópicos' style='font-size: 8.524064171123pt;'>campinas</a>
<a href='http://diariodorioclaro.com.br/assuntos/candidatos/' class='tag-link-1863' title='22 tópicos' style='font-size: 8.9732620320856pt;'>candidatos</a>
<a href='http://diariodorioclaro.com.br/assuntos/claudio-di-mauro/' class='tag-link-614' title='18 tópicos' style='font-size: 8.3743315508021pt;'>Claudio Di Mauro</a>
<a href='http://diariodorioclaro.com.br/assuntos/corrupcao/' class='tag-link-26' title='25 tópicos' style='font-size: 9.3475935828877pt;'>corrupção</a>
<a href='http://diariodorioclaro.com.br/assuntos/daae/' class='tag-link-160' title='16 tópicos' style='font-size: 8pt;'>daae</a>
<a href='http://diariodorioclaro.com.br/assuntos/defesa-civil/' class='tag-link-1077' title='16 tópicos' style='font-size: 8pt;'>defesa civil</a>
<a href='http://diariodorioclaro.com.br/assuntos/dengue/' class='tag-link-452' title='21 tópicos' style='font-size: 8.8235294117647pt;'>dengue</a>
<a href='http://diariodorioclaro.com.br/assuntos/dilma/' class='tag-link-188' title='22 tópicos' style='font-size: 8.9732620320856pt;'>Dilma</a>
<a href='http://diariodorioclaro.com.br/assuntos/du-altimari/' class='tag-link-497' title='28 tópicos' style='font-size: 9.7219251336898pt;'>du altimari</a>
<a href='http://diariodorioclaro.com.br/assuntos/eleitores/' class='tag-link-1930' title='16 tópicos' style='font-size: 8pt;'>eleitores</a>
<a href='http://diariodorioclaro.com.br/assuntos/eleicoes/' class='tag-link-1614' title='24 tópicos' style='font-size: 9.2727272727273pt;'>eleições</a>
<a href='http://diariodorioclaro.com.br/assuntos/greve/' class='tag-link-164' title='30 tópicos' style='font-size: 9.9465240641711pt;'>greve</a>
<a href='http://diariodorioclaro.com.br/assuntos/ibge/' class='tag-link-871' title='17 tópicos' style='font-size: 8.2245989304813pt;'>ibge</a>
<a href='http://diariodorioclaro.com.br/assuntos/ipeuna/' class='tag-link-544' title='16 tópicos' style='font-size: 8pt;'>Ipeuna</a>
<a href='http://diariodorioclaro.com.br/assuntos/lei/' class='tag-link-216' title='16 tópicos' style='font-size: 8pt;'>lei</a>
<a href='http://diariodorioclaro.com.br/assuntos/licitacao/' class='tag-link-251' title='25 tópicos' style='font-size: 9.3475935828877pt;'>licitação</a>
<a href='http://diariodorioclaro.com.br/assuntos/limeira/' class='tag-link-177' title='38 tópicos' style='font-size: 10.695187165775pt;'>Limeira</a>
<a href='http://diariodorioclaro.com.br/assuntos/lixo/' class='tag-link-576' title='41 tópicos' style='font-size: 10.919786096257pt;'>lixo</a>
<a href='http://diariodorioclaro.com.br/assuntos/meio-ambiente-2/' class='tag-link-709' title='21 tópicos' style='font-size: 8.8235294117647pt;'>meio ambiente</a>
<a href='http://diariodorioclaro.com.br/assuntos/morte/' class='tag-link-153' title='19 tópicos' style='font-size: 8.524064171123pt;'>morte</a>
<a href='http://diariodorioclaro.com.br/assuntos/obras/' class='tag-link-178' title='35 tópicos' style='font-size: 10.470588235294pt;'>obras</a>
<a href='http://diariodorioclaro.com.br/assuntos/onibus/' class='tag-link-435' title='23 tópicos' style='font-size: 9.1229946524064pt;'>onibus</a>
<a href='http://diariodorioclaro.com.br/assuntos/piracicaba/' class='tag-link-341' title='30 tópicos' style='font-size: 9.9465240641711pt;'>Piracicaba</a>
<a href='http://diariodorioclaro.com.br/assuntos/pm/' class='tag-link-391' title='29 tópicos' style='font-size: 9.8716577540107pt;'>PM</a>
<a href='http://diariodorioclaro.com.br/assuntos/pmdb/' class='tag-link-43' title='23 tópicos' style='font-size: 9.1229946524064pt;'>pmdb</a>
<a href='http://diariodorioclaro.com.br/assuntos/politica-2/' class='tag-link-31' title='20 tópicos' style='font-size: 8.6737967914439pt;'>política</a>
<a href='http://diariodorioclaro.com.br/assuntos/populacao/' class='tag-link-380' title='18 tópicos' style='font-size: 8.3743315508021pt;'>população</a>
<a href='http://diariodorioclaro.com.br/assuntos/prefeitura/' class='tag-link-596' title='31 tópicos' style='font-size: 10.096256684492pt;'>prefeitura</a>
<a href='http://diariodorioclaro.com.br/assuntos/psdb/' class='tag-link-32' title='17 tópicos' style='font-size: 8.2245989304813pt;'>psdb</a>
<a href='http://diariodorioclaro.com.br/assuntos/pt/' class='tag-link-174' title='35 tópicos' style='font-size: 10.470588235294pt;'>PT</a>
<a href='http://diariodorioclaro.com.br/assuntos/rio-claro/' class='tag-link-96' title='1.272 tópicos' style='font-size: 22pt;'>rio claro</a>
<a href='http://diariodorioclaro.com.br/assuntos/roubo/' class='tag-link-234' title='25 tópicos' style='font-size: 9.3475935828877pt;'>Roubo</a>
<a href='http://diariodorioclaro.com.br/assuntos/santa-gertrudes/' class='tag-link-143' title='25 tópicos' style='font-size: 9.3475935828877pt;'>Santa Gertrudes</a>
<a href='http://diariodorioclaro.com.br/assuntos/saude-2/' class='tag-link-21' title='65 tópicos' style='font-size: 12.417112299465pt;'>saúde</a>
<a href='http://diariodorioclaro.com.br/assuntos/sp/' class='tag-link-534' title='21 tópicos' style='font-size: 8.8235294117647pt;'>SP</a>
<a href='http://diariodorioclaro.com.br/assuntos/transito/' class='tag-link-105' title='36 tópicos' style='font-size: 10.545454545455pt;'>trânsito</a>
<a href='http://diariodorioclaro.com.br/assuntos/tse/' class='tag-link-451' title='33 tópicos' style='font-size: 10.245989304813pt;'>TSE</a>
<a href='http://diariodorioclaro.com.br/assuntos/unesp/' class='tag-link-99' title='19 tópicos' style='font-size: 8.524064171123pt;'>Unesp</a>
<a href='http://diariodorioclaro.com.br/assuntos/vereadores/' class='tag-link-698' title='44 tópicos' style='font-size: 11.144385026738pt;'>vereadores</a>
<a href='http://diariodorioclaro.com.br/assuntos/votacao/' class='tag-link-2017' title='18 tópicos' style='font-size: 8.3743315508021pt;'>votação</a></div>
</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://diariodorioclaro.com.br/"><img class="td-retina-data" src="http://diariodorioclaro.com.br/wp-content/uploads/2015/07/Logos-Site-Footer-231x82.png" data-retina="http://diariodorioclaro.com.br/wp-content/uploads/2015/07/Logos-Site-Footer-Retina-462x164-300x107.png" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>Diário do Rio Claro - O Arquivo Histórico da Família Rio-Clarense.<div class="footer-email-wrap">Entre em contato: <a href="mailto:redacao@diariodorioclaro.com.br">redacao@diariodorioclaro.com.br</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div><span class="td-social-icon-wrap"><a target="_blank" href="diariodorioclaro" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Diário do Rio Claro 2015. Todos os direitos reservados.                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.1 (rara)
        Deploy mode: deploy
        
        uid: 597736ab9486f
    -->

    <link rel='stylesheet' id='wp_pro_add_style-css'  href='http://diariodorioclaro.com.br/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='http://diariodorioclaro.com.br/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=4.2.15' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript' src='http://diariodorioclaro.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://diariodorioclaro.com.br/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://diariodorioclaro.com.br/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://diariodorioclaro.com.br/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.2.8'></script>
<script type='text/javascript' src='http://diariodorioclaro.com.br/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.2.8'></script>
<script type='text/javascript' src='http://diariodorioclaro.com.br/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.2.8'></script>
<script type='text/javascript' src='http://diariodorioclaro.com.br/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.2.8'></script>
<script type='text/javascript' src='http://diariodorioclaro.com.br/wp-content/themes/diario_tema/js/tagdiv_theme.js?ver=6.1'></script>
<script type='text/javascript' src='http://diariodorioclaro.com.br/wp-includes/js/comment-reply.min.js?ver=4.2.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sTrackStatsArgs = {"ajaxurl":"http:\/\/diariodorioclaro.com.br\/wp-admin\/admin-ajax.php","id":"166372","track_id":"137398","content_id":"78505"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodorioclaro.com.br/wp-content/plugins/smartrack/public/assets/js/sTrackStats.js?ver=4.2.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/diariodorioclaro.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodorioclaro.com.br/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.2.15'></script>
<script type='text/javascript' src='http://diariodorioclaro.com.br/wp-content/plugins/akismet/_inc/form.js?ver=3.3.3'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://diariodorioclaro.com.br/wp-content/themes/diario_tema/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://diariodorioclaro.com.br/wp-content/themes/diario_tema';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>