﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>De 9 a 12 de fevereiro, acontece a Liquida Azul do Shopping Rio Claro | Diário do Rio Claro</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://diariodorioclaro.com.br/xmlrpc.php" />
    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.6.17 - wordpress-advertising.com -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-65018481-1', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->

<meta property="og:image" content="http://diariodorioclaro.com.br/wp-content/uploads/2017/02/SHOPPING-RIO-CLARO-LIQUIDA-AZUL.jpg" /><meta name="author" content="Leonardo Zanello">
<link rel="icon" type="image/png" href="http://diariodorioclaro.com.br/wp-content/uploads/2015/07/favion3.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://diariodorioclaro.com.br/wp-content/uploads/2015/07/ios-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://diariodorioclaro.com.br/wp-content/uploads/2015/07/ios-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://diariodorioclaro.com.br/wp-content/uploads/2015/07/ios-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://diariodorioclaro.com.br/wp-content/uploads/2015/07/ios-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://diariodorioclaro.com.br/wp-content/uploads/2015/07/ios-144.png"/><link rel="alternate" type="application/rss+xml" title="Feed de Diário do Rio Claro &raquo;" href="http://diariodorioclaro.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diário do Rio Claro &raquo;  Feed de comentários" href="http://diariodorioclaro.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diário do Rio Claro &raquo; De 9 a 12 de fevereiro, acontece a Liquida Azul do Shopping Rio Claro  Feed de comentários" href="http://diariodorioclaro.com.br/2017/02/09/de-9-a-12-de-fevereiro-acontece-a-liquida-azul-do-shopping-rio-claro-23236/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diariodorioclaro.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.12"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://diariodorioclaro.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-fontawesome-css'  href='http://diariodorioclaro.com.br/wp-content/plugins/responsive-flipbook/assets/fonts/font-awesome.css?ver=4.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-et_icons-css'  href='http://diariodorioclaro.com.br/wp-content/plugins/responsive-flipbook/assets/fonts/et-icons.css?ver=4.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-et_line-css'  href='http://diariodorioclaro.com.br/wp-content/plugins/responsive-flipbook/assets/fonts/et-line.css?ver=4.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-styles-css'  href='http://diariodorioclaro.com.br/wp-content/plugins/responsive-flipbook/assets/css/style.min.css?ver=4.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://diariodorioclaro.com.br/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.92' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://diariodorioclaro.com.br/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://diariodorioclaro.com.br/wp-content/themes/diario_tema/style.css?ver=6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diariodorioclaro.com.br/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://diariodorioclaro.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mpcthLocalize = {"soundsPath":"http:\/\/diariodorioclaro.com.br\/wp-content\/plugins\/responsive-flipbook\/assets\/sounds\/","downloadPath":"http:\/\/diariodorioclaro.com.br\/wp-content\/plugins\/responsive-flipbook\/includes\/download.php?file="};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodorioclaro.com.br/wp-content/plugins/responsive-flipbook/assets/js/ion.sound.min.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://diariodorioclaro.com.br/wp-content/plugins/responsive-flipbook/assets/js/jquery.doubletap.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://diariodorioclaro.com.br/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.92'></script>
<script type='text/javascript' src='http://diariodorioclaro.com.br/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.92'></script>
<script type='text/javascript' src='http://diariodorioclaro.com.br/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.2.12'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariodorioclaro.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariodorioclaro.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Calendário do cata bagulho está disponível no site da prefeitura' href='http://diariodorioclaro.com.br/2017/02/09/calendario-do-cata-bagulho-esta-disponivel-no-site-da-prefeitura-77390/' />
<link rel='next' title='RC cria sistema para serviços da Assistência Social trabalharem em rede' href='http://diariodorioclaro.com.br/2017/02/09/rc-cria-sistema-para-servicos-da-assistencia-social-trabalharem-em-rede-79626/' />
<meta name="generator" content="WordPress 4.2.12" />
<link rel='canonical' href='http://diariodorioclaro.com.br/2017/02/09/de-9-a-12-de-fevereiro-acontece-a-liquida-azul-do-shopping-rio-claro-23236/' />
<link rel='shortlink' href='http://diariodorioclaro.com.br/?p=70323' />
<!--[if lt IE 9]><script>var rfbwp_ie_8 = true;</script><![endif]-->		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '0ab1996c67';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://diariodorioclaro.com.br/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://diariodorioclaro.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var html_tag = document.getElementsByTagName("html")[0];

            if(navigator.userAgent.indexOf("MSIE 10.0") > -1) {
                html_tag.className+=' ie10';
            }

            if(!!navigator.userAgent.match(/Trident.*rv\:11\./)) {
                html_tag.className+=' ie11';
            }

            if (/(iPad|iPhone|iPod)/g.test( navigator.userAgent )) {
                html_tag.className+=' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if(user_agent.indexOf("android") > -1) {
                html_tag.className+=' td-md-is-android';
            }

            if (navigator.userAgent.indexOf('Mac OS X') != -1) {
                html_tag.className+=' td-md-is-os-x';
            }

            if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())) {
               html_tag.className+=' td-md-is-chrome';
            }

            if (navigator.userAgent.indexOf('Firefox') != -1) {
                html_tag.className+=' td-md-is-firefox';
            }

            if (navigator.userAgent.indexOf('Safari') != -1 && navigator.userAgent.indexOf('Chrome') == -1) {
                html_tag.className+=' td-md-is-safari';
            }

        })();
    
    
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/diariodorioclaro.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.1";
var td_get_template_directory_uri="http:\/\/diariodorioclaro.com.br\/wp-content\/themes\/diario_tema";
var tds_snap_menu="";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espere...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorretos!";
var td_email_user_incorrect="Email ou nome usu\u00e1rio incorretos!";
var td_email_incorrect="Email incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd0000";
var tds_smart_sidebar="";
var td_theme_v="Ni4x";
var td_theme_n="TmV3c3BhcGVy";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (Seta a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de% url% n\u00e3o p\u00f4de ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #% curr% n\u00e3o p\u00f4de ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-65018481-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="single single-post postid-70323 single-format-standard de-9-a-12-de-fevereiro-acontece-a-liquida-azul-do-shopping-rio-claro-23236 wpb-js-composer js-comp-ver-4.5.3 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">FECHAR</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class=""><li id="menu-item-31845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-31845"><a href="http://diariodorioclaro.com.br/">Home</a></li>
<li id="menu-item-31715" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31715"><a href="http://diariodorioclaro.com.br/local/">Local</a></li>
<li id="menu-item-31721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31721"><a href="http://diariodorioclaro.com.br/geral/">Geral</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://diariodorioclaro.com.br/geral/cultura/">Cultura</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/geral/economia/">Economia</a></li>
</ul>
</li>
<li id="menu-item-31719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31719"><a href="http://diariodorioclaro.com.br/esportes/">Esportes</a></li>
<li id="menu-item-31716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31716"><a href="http://diariodorioclaro.com.br/seguranca/">Segurança</a></li>
<li id="menu-item-31718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31718"><a href="http://diariodorioclaro.com.br/politica/">Política</a></li>
<li id="menu-item-31720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31720"><a href="http://diariodorioclaro.com.br/saude/">Saúde</a></li>
<li id="menu-item-31722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31722"><a href="http://diariodorioclaro.com.br/educacao/">Educação</a></li>
<li id="menu-item-31717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31717"><a href="http://diariodorioclaro.com.br/acontece/">Acontece</a></li>
<li id="menu-item-31770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31770"><a href="http://diariodorioclaro.com.br/colaboradores/">Colaboradores</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/alessio-canonice/">Alessio Canonice</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/alexandre-garcia/">Alexandre Garcia</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/ana-lucia-missaglia-guarnieri/">Ana Lucia Missaglia Guarnieri</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/anselmo-ap-selingardi-jr/">Anselmo Ap. Selingardi Jr</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/artigos/">Artigos</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/augusto-hofling/">Augusto Hofling</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/bruno-caetano/">Bruno Caetano</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/caio-arthur-borgi/">Caio Arthur Borgi</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/carlos-brickmann/">Carlos Brickmann</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/carlos-chagas/">Carlos Chagas</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/cristovam-buarque/">Cristovam Buarque</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/douglas-s-nogueira/">Douglas S. Nogueira</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/dr-jose-roberto-teixeira-leite/">Dr. José Roberto Teixeira Leite</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/eder-rodrigo-varussa/">Éder Rodrigo Varussa</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/edison-cortez/">Edison Cortez</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/edmar-ferreira/">Edmar Ferreira</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/eduardo-socrates-bergamaschi/">Eduardo Sócrates Bergamaschi</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/eneida-freixosa-iglesias/">Eneida Freixosa Iglesias</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/gaudencio-torquato/">Gaudêncio Torquato</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/geraldo-j-costa-jr/">Geraldo J. Costa Jr.</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/henrique-matthiesen/">Henrique Matthiesen</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/jose-renato-nalini/">José Renato Nalini</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/jr/">Jr</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/jr-santana/">Jr. Santana</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/juarezl-alvarenga/">Juarez Alvarenga</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/lideraldo-da-silva/">Lideraldo da Silva</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/livio-oricchio/">Livio Oricchio</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/luiz-gonzaga-bertelli/">Luiz Gonzaga Bertelli</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/paulo-skaf/">Paulo Skaf</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/pe-otto-dana/">Pe. Otto Dana</a></li>
</ul>
</li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">

    </div>
            </div>

        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                    <a itemprop="url" href="http://diariodorioclaro.com.br/">
        <img class="td-retina-data" data-retina="http://diariodorioclaro.com.br/wp-content/uploads/2015/07/Logos-Site-544x180-300x100.png" src="http://diariodorioclaro.com.br/wp-content/uploads/2015/07/Logos-Site-272x90.png" alt=""/>
    </a>
    <meta itemprop="name" content="Diário do Rio Claro">
            </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8800350632771007" data-ad-slot="3145756267"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8800350632771007" data-ad-slot="3145756267"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8800350632771007" data-ad-slot="3145756267"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8800350632771007" data-ad-slot="3145756267"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a itemprop="url" class="td-mobile-logo td-sticky-header" href="http://diariodorioclaro.com.br/">
			<img class="td-retina-data" data-retina="http://diariodorioclaro.com.br/wp-content/uploads/2015/07/Logos-Site-Mobile-Retina-280x96.png" src="http://diariodorioclaro.com.br/wp-content/uploads/2015/07/Logos-Site-Mobile-140x48.png" alt=""/>
		</a>
		<meta itemprop="name" content="Diário do Rio Claro">
			<a itemprop="url" class="td-header-logo td-sticky-header" href="http://diariodorioclaro.com.br/">
			<img class="td-retina-data" data-retina="http://diariodorioclaro.com.br/wp-content/uploads/2015/07/Logos-Site-544x180-300x100.png" src="http://diariodorioclaro.com.br/wp-content/uploads/2015/07/Logos-Site-272x90.png" alt=""/>
		</a>
		<meta itemprop="name" content="Diário do Rio Claro">
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-31845"><a href="http://diariodorioclaro.com.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-31715"><a href="http://diariodorioclaro.com.br/local/">Local</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_589c1d73f3d71 = new td_block();
block_td_uid_1_589c1d73f3d71.id = "td_uid_1_589c1d73f3d71";
block_td_uid_1_589c1d73f3d71.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_325826 td_uid_1_589c1d73f3d71_rand"}';
block_td_uid_1_589c1d73f3d71.td_column_number = "3";
block_td_uid_1_589c1d73f3d71.block_type = "td_block_mega_menu";
block_td_uid_1_589c1d73f3d71.post_count = "5";
block_td_uid_1_589c1d73f3d71.found_posts = "5360";
block_td_uid_1_589c1d73f3d71.header_color = "";
block_td_uid_1_589c1d73f3d71.ajax_pagination_infinite_stop = "";
block_td_uid_1_589c1d73f3d71.max_num_pages = "1072";
td_blocks.push(block_td_uid_1_589c1d73f3d71);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_325826 td_uid_1_589c1d73f3d71_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_589c1d73f3d71 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodorioclaro.com.br/2017/02/09/criadores-de-canarios-buscam-apoio-para-local-de-exposicao-64855/" rel="bookmark" title="Criadores de canários buscam apoio para local de exposição"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariodorioclaro.com.br/wp-content/uploads/2017/02/CRIADORES-DE-CANÁRIOS-Guedes_criadores-218x150.jpg" alt="" title="Criadores de canários buscam apoio para local de exposição"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariodorioclaro.com.br/2017/02/09/criadores-de-canarios-buscam-apoio-para-local-de-exposicao-64855/" rel="bookmark" title="Criadores de canários buscam apoio para local de exposição">Criadores de canários buscam apoio para local de exposição</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodorioclaro.com.br/2017/02/09/rc-cria-sistema-para-servicos-da-assistencia-social-trabalharem-em-rede-79626/" rel="bookmark" title="RC cria sistema para serviços da Assistência Social trabalharem em rede"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariodorioclaro.com.br/wp-content/uploads/2017/02/RIO-CLARO-CRIA-SISTEMA-PARA-SERVIÇOS-218x150.jpg" alt="" title="RC cria sistema para serviços da Assistência Social trabalharem em rede"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariodorioclaro.com.br/2017/02/09/rc-cria-sistema-para-servicos-da-assistencia-social-trabalharem-em-rede-79626/" rel="bookmark" title="RC cria sistema para serviços da Assistência Social trabalharem em rede">RC cria sistema para serviços da Assistência Social trabalharem em rede</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodorioclaro.com.br/2017/02/09/de-9-a-12-de-fevereiro-acontece-a-liquida-azul-do-shopping-rio-claro-23236/" rel="bookmark" title="De 9 a 12 de fevereiro, acontece a Liquida Azul do Shopping Rio Claro"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariodorioclaro.com.br/wp-content/uploads/2017/02/SHOPPING-RIO-CLARO-LIQUIDA-AZUL-218x150.jpg" alt="" title="De 9 a 12 de fevereiro, acontece a Liquida Azul do Shopping Rio Claro"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariodorioclaro.com.br/2017/02/09/de-9-a-12-de-fevereiro-acontece-a-liquida-azul-do-shopping-rio-claro-23236/" rel="bookmark" title="De 9 a 12 de fevereiro, acontece a Liquida Azul do Shopping Rio Claro">De 9 a 12 de fevereiro, acontece a Liquida Azul do&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodorioclaro.com.br/2017/02/09/calendario-do-cata-bagulho-esta-disponivel-no-site-da-prefeitura-77390/" rel="bookmark" title="Calendário do cata bagulho está disponível no site da prefeitura"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariodorioclaro.com.br/wp-content/uploads/2017/02/CALENDÁRIO-DO-CATA-ENTULHO-1-218x150.jpg" alt="" title="Calendário do cata bagulho está disponível no site da prefeitura"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariodorioclaro.com.br/2017/02/09/calendario-do-cata-bagulho-esta-disponivel-no-site-da-prefeitura-77390/" rel="bookmark" title="Calendário do cata bagulho está disponível no site da prefeitura">Calendário do cata bagulho está disponível no site da prefeitura</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodorioclaro.com.br/2017/02/09/homem-resgatado-de-enxurrada-visita-a-defesa-civil-58043/" rel="bookmark" title="Homem resgatado de enxurrada visita a Defesa Civil"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariodorioclaro.com.br/wp-content/uploads/2017/02/HOMEM-RESGATADO-DE-ENXURRADA-VISITA-2-218x150.jpg" alt="" title="Homem resgatado de enxurrada visita a Defesa Civil"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariodorioclaro.com.br/2017/02/09/homem-resgatado-de-enxurrada-visita-a-defesa-civil-58043/" rel="bookmark" title="Homem resgatado de enxurrada visita a Defesa Civil">Homem resgatado de enxurrada visita a Defesa Civil</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_589c1d73f3d71" data-td_block_id="td_uid_1_589c1d73f3d71"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_589c1d73f3d71" data-td_block_id="td_uid_1_589c1d73f3d71"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-31721"><a href="http://diariodorioclaro.com.br/geral/">Geral</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_589c1d7403082 = new td_block();
block_td_uid_2_589c1d7403082.id = "td_uid_2_589c1d7403082";
block_td_uid_2_589c1d7403082.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3919","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_1328005530 td_uid_2_589c1d7403082_rand"}';
block_td_uid_2_589c1d7403082.td_column_number = "3";
block_td_uid_2_589c1d7403082.block_type = "td_block_mega_menu";
block_td_uid_2_589c1d7403082.post_count = "4";
block_td_uid_2_589c1d7403082.found_posts = "809";
block_td_uid_2_589c1d7403082.header_color = "";
block_td_uid_2_589c1d7403082.ajax_pagination_infinite_stop = "";
block_td_uid_2_589c1d7403082.max_num_pages = "203";
td_blocks.push(block_td_uid_2_589c1d7403082);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1328005530 td_uid_2_589c1d7403082_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_589c1d7403082" id="td_uid_3_589c1d7403c02" data-td_block_id="td_uid_2_589c1d7403082" data-td_filter_value="" href="http://diariodorioclaro.com.br/geral/">Todos</a><a class="mega-menu-sub-cat-td_uid_2_589c1d7403082"  id="td_uid_4_589c1d7403ccb" data-td_block_id="td_uid_2_589c1d7403082" data-td_filter_value="18" href="http://diariodorioclaro.com.br/geral/cultura/">Cultura</a><a class="mega-menu-sub-cat-td_uid_2_589c1d7403082"  id="td_uid_5_589c1d7403da7" data-td_block_id="td_uid_2_589c1d7403082" data-td_filter_value="1299" href="http://diariodorioclaro.com.br/geral/economia/">Economia</a></div></div><div id=td_uid_2_589c1d7403082 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodorioclaro.com.br/2017/02/09/o-mundo-magico-de-harry-potter-17158/" rel="bookmark" title="O Mundo Mágico de Harry Potter"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariodorioclaro.com.br/wp-content/uploads/2017/02/O-MUNDO-MAGICO-DE-HP_000-218x150.jpg" alt="" title="O Mundo Mágico de Harry Potter"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariodorioclaro.com.br/2017/02/09/o-mundo-magico-de-harry-potter-17158/" rel="bookmark" title="O Mundo Mágico de Harry Potter">O Mundo Mágico de Harry Potter</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodorioclaro.com.br/2017/02/09/minha-casa-minha-vida-inclui-familias-com-renda-de-ate-r-9-mil-11152/" rel="bookmark" title="Minha Casa Minha Vida inclui famílias com renda de até R$ 9 mil"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariodorioclaro.com.br/wp-content/uploads/2017/02/AUMENTA-VALOR-MÍNIMO-PARA-MINHA-CASA-MINHA-VIDA1-218x150.jpg" alt="" title="Minha Casa Minha Vida inclui famílias com renda de até R$ 9 mil"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariodorioclaro.com.br/2017/02/09/minha-casa-minha-vida-inclui-familias-com-renda-de-ate-r-9-mil-11152/" rel="bookmark" title="Minha Casa Minha Vida inclui famílias com renda de até R$ 9 mil">Minha Casa Minha Vida inclui famílias com renda de até R$&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodorioclaro.com.br/2017/02/09/saques-da-poupanca-superam-depositos-em-r-10735-bi-em-janeiro-27018/" rel="bookmark" title="Saques da poupança superam depósitos em R$ 10,735 bi em janeiro"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariodorioclaro.com.br/wp-content/uploads/2017/02/SAQUES-DA-POUPANÇA-SUPERAM-DEPÓSITO1-218x150.jpg" alt="" title="Saques da poupança superam depósitos em R$ 10,735 bi em janeiro"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariodorioclaro.com.br/2017/02/09/saques-da-poupanca-superam-depositos-em-r-10735-bi-em-janeiro-27018/" rel="bookmark" title="Saques da poupança superam depósitos em R$ 10,735 bi em janeiro">Saques da poupança superam depósitos em R$ 10,735 bi em janeiro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodorioclaro.com.br/2017/02/07/estados-unidos-que-tal-conhecer-um-museu-que-mais-parece-um-palacio-em-miami-42897/" rel="bookmark" title="Estados Unidos: Que tal conhecer um museu que mais parece um palácio em Miami?"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariodorioclaro.com.br/wp-content/uploads/2017/02/eua-527-2-218x150.jpg" alt="" title="Estados Unidos: Que tal conhecer um museu que mais parece um palácio em Miami?"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariodorioclaro.com.br/2017/02/07/estados-unidos-que-tal-conhecer-um-museu-que-mais-parece-um-palacio-em-miami-42897/" rel="bookmark" title="Estados Unidos: Que tal conhecer um museu que mais parece um palácio em Miami?">Estados Unidos: Que tal conhecer um museu que mais parece um&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_589c1d7403082" data-td_block_id="td_uid_2_589c1d7403082"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_589c1d7403082" data-td_block_id="td_uid_2_589c1d7403082"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31719"><a href="http://diariodorioclaro.com.br/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31716"><a href="http://diariodorioclaro.com.br/seguranca/">Segurança</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31718"><a href="http://diariodorioclaro.com.br/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31720"><a href="http://diariodorioclaro.com.br/saude/">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31722"><a href="http://diariodorioclaro.com.br/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31717"><a href="http://diariodorioclaro.com.br/acontece/">Acontece</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-31770"><a href="http://diariodorioclaro.com.br/colaboradores/">Colaboradores</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_589c1d7406058 = new td_block();
block_td_uid_6_589c1d7406058.id = "td_uid_6_589c1d7406058";
block_td_uid_6_589c1d7406058.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"120","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_298024912 td_uid_6_589c1d7406058_rand"}';
block_td_uid_6_589c1d7406058.td_column_number = "3";
block_td_uid_6_589c1d7406058.block_type = "td_block_mega_menu";
block_td_uid_6_589c1d7406058.post_count = "4";
block_td_uid_6_589c1d7406058.found_posts = "1564";
block_td_uid_6_589c1d7406058.header_color = "";
block_td_uid_6_589c1d7406058.ajax_pagination_infinite_stop = "";
block_td_uid_6_589c1d7406058.max_num_pages = "391";
td_blocks.push(block_td_uid_6_589c1d7406058);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_298024912 td_uid_6_589c1d7406058_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_589c1d7406058" id="td_uid_7_589c1d7406baa" data-td_block_id="td_uid_6_589c1d7406058" data-td_filter_value="" href="http://diariodorioclaro.com.br/colaboradores/">Todos</a><a class="mega-menu-sub-cat-td_uid_6_589c1d7406058"  id="td_uid_8_589c1d7406c73" data-td_block_id="td_uid_6_589c1d7406058" data-td_filter_value="3974" href="http://diariodorioclaro.com.br/colaboradores/alessio-canonice/">Alessio Canonice</a><a class="mega-menu-sub-cat-td_uid_6_589c1d7406058"  id="td_uid_9_589c1d7406d4d" data-td_block_id="td_uid_6_589c1d7406058" data-td_filter_value="463" href="http://diariodorioclaro.com.br/colaboradores/alexandre-garcia/">Alexandre Garcia</a><a class="mega-menu-sub-cat-td_uid_6_589c1d7406058"  id="td_uid_10_589c1d7406e1c" data-td_block_id="td_uid_6_589c1d7406058" data-td_filter_value="3972" href="http://diariodorioclaro.com.br/colaboradores/ana-lucia-missaglia-guarnieri/">Ana Lucia Missaglia Guarnieri</a><a class="mega-menu-sub-cat-td_uid_6_589c1d7406058"  id="td_uid_11_589c1d7406ee8" data-td_block_id="td_uid_6_589c1d7406058" data-td_filter_value="282" href="http://diariodorioclaro.com.br/colaboradores/anselmo-ap-selingardi-jr/">Anselmo Ap. Selingardi Jr</a><a class="mega-menu-sub-cat-td_uid_6_589c1d7406058"  id="td_uid_12_589c1d7406fb1" data-td_block_id="td_uid_6_589c1d7406058" data-td_filter_value="3965" href="http://diariodorioclaro.com.br/colaboradores/artigos/">Artigos</a><a class="mega-menu-sub-cat-td_uid_6_589c1d7406058"  id="td_uid_13_589c1d740707a" data-td_block_id="td_uid_6_589c1d7406058" data-td_filter_value="1123" href="http://diariodorioclaro.com.br/colaboradores/augusto-hofling/">Augusto Hofling</a><a class="mega-menu-sub-cat-td_uid_6_589c1d7406058"  id="td_uid_14_589c1d7407141" data-td_block_id="td_uid_6_589c1d7406058" data-td_filter_value="3971" href="http://diariodorioclaro.com.br/colaboradores/bruno-caetano/">Bruno Caetano</a><a class="mega-menu-sub-cat-td_uid_6_589c1d7406058"  id="td_uid_15_589c1d7407208" data-td_block_id="td_uid_6_589c1d7406058" data-td_filter_value="3963" href="http://diariodorioclaro.com.br/colaboradores/caio-arthur-borgi/">Caio Arthur Borgi</a><a class="mega-menu-sub-cat-td_uid_6_589c1d7406058"  id="td_uid_16_589c1d74072bd" data-td_block_id="td_uid_6_589c1d7406058" data-td_filter_value="127" href="http://diariodorioclaro.com.br/colaboradores/carlos-brickmann/">Carlos Brickmann</a><a class="mega-menu-sub-cat-td_uid_6_589c1d7406058"  id="td_uid_17_589c1d740738e" data-td_block_id="td_uid_6_589c1d7406058" data-td_filter_value="1298" href="http://diariodorioclaro.com.br/colaboradores/carlos-chagas/">Carlos Chagas</a><a class="mega-menu-sub-cat-td_uid_6_589c1d7406058"  id="td_uid_18_589c1d7407456" data-td_block_id="td_uid_6_589c1d7406058" data-td_filter_value="3975" href="http://diariodorioclaro.com.br/colaboradores/cristovam-buarque/">Cristovam Buarque</a><a class="mega-menu-sub-cat-td_uid_6_589c1d7406058"  id="td_uid_19_589c1d740751f" data-td_block_id="td_uid_6_589c1d7406058" data-td_filter_value="3976" href="http://diariodorioclaro.com.br/colaboradores/douglas-s-nogueira/">Douglas S. Nogueira</a><a class="mega-menu-sub-cat-td_uid_6_589c1d7406058"  id="td_uid_20_589c1d74075e6" data-td_block_id="td_uid_6_589c1d7406058" data-td_filter_value="3969" href="http://diariodorioclaro.com.br/colaboradores/dr-jose-roberto-teixeira-leite/">Dr. José Roberto Teixeira Leite</a><a class="mega-menu-sub-cat-td_uid_6_589c1d7406058"  id="td_uid_21_589c1d74076ad" data-td_block_id="td_uid_6_589c1d7406058" data-td_filter_value="3968" href="http://diariodorioclaro.com.br/colaboradores/eder-rodrigo-varussa/">Éder Rodrigo Varussa</a><a class="mega-menu-sub-cat-td_uid_6_589c1d7406058"  id="td_uid_22_589c1d7407772" data-td_block_id="td_uid_6_589c1d7406058" data-td_filter_value="2605" href="http://diariodorioclaro.com.br/colaboradores/edison-cortez/">Edison Cortez</a><a class="mega-menu-sub-cat-td_uid_6_589c1d7406058"  id="td_uid_23_589c1d7407839" data-td_block_id="td_uid_6_589c1d7406058" data-td_filter_value="3995" href="http://diariodorioclaro.com.br/colaboradores/edmar-ferreira/">Edmar Ferreira</a><a class="mega-menu-sub-cat-td_uid_6_589c1d7406058"  id="td_uid_24_589c1d74078fe" data-td_block_id="td_uid_6_589c1d7406058" data-td_filter_value="3999" href="http://diariodorioclaro.com.br/colaboradores/eduardo-socrates-bergamaschi/">Eduardo Sócrates Bergamaschi</a><a class="mega-menu-sub-cat-td_uid_6_589c1d7406058"  id="td_uid_25_589c1d74079c5" data-td_block_id="td_uid_6_589c1d7406058" data-td_filter_value="3998" href="http://diariodorioclaro.com.br/colaboradores/eneida-freixosa-iglesias/">Eneida Freixosa Iglesias</a><a class="mega-menu-sub-cat-td_uid_6_589c1d7406058"  id="td_uid_26_589c1d7407a8b" data-td_block_id="td_uid_6_589c1d7406058" data-td_filter_value="3978" href="http://diariodorioclaro.com.br/colaboradores/gaudencio-torquato/">Gaudêncio Torquato</a><a class="mega-menu-sub-cat-td_uid_6_589c1d7406058"  id="td_uid_27_589c1d7407b54" data-td_block_id="td_uid_6_589c1d7406058" data-td_filter_value="3979" href="http://diariodorioclaro.com.br/colaboradores/geraldo-j-costa-jr/">Geraldo J. Costa Jr.</a><a class="mega-menu-sub-cat-td_uid_6_589c1d7406058"  id="td_uid_28_589c1d7407c1a" data-td_block_id="td_uid_6_589c1d7406058" data-td_filter_value="3961" href="http://diariodorioclaro.com.br/colaboradores/henrique-matthiesen/">Henrique Matthiesen</a><a class="mega-menu-sub-cat-td_uid_6_589c1d7406058"  id="td_uid_29_589c1d7407ce0" data-td_block_id="td_uid_6_589c1d7406058" data-td_filter_value="4000" href="http://diariodorioclaro.com.br/colaboradores/jose-renato-nalini/">José Renato Nalini</a><a class="mega-menu-sub-cat-td_uid_6_589c1d7406058"  id="td_uid_30_589c1d7407da6" data-td_block_id="td_uid_6_589c1d7406058" data-td_filter_value="3984" href="http://diariodorioclaro.com.br/colaboradores/jr/">Jr</a><a class="mega-menu-sub-cat-td_uid_6_589c1d7406058"  id="td_uid_31_589c1d7407e6b" data-td_block_id="td_uid_6_589c1d7406058" data-td_filter_value="3986" href="http://diariodorioclaro.com.br/colaboradores/jr-santana/">Jr. Santana</a><a class="mega-menu-sub-cat-td_uid_6_589c1d7406058"  id="td_uid_32_589c1d7407f31" data-td_block_id="td_uid_6_589c1d7406058" data-td_filter_value="3977" href="http://diariodorioclaro.com.br/colaboradores/juarezl-alvarenga/">Juarez Alvarenga</a><a class="mega-menu-sub-cat-td_uid_6_589c1d7406058"  id="td_uid_33_589c1d7407ff6" data-td_block_id="td_uid_6_589c1d7406058" data-td_filter_value="3981" href="http://diariodorioclaro.com.br/colaboradores/lideraldo-da-silva/">Lideraldo da Silva</a><a class="mega-menu-sub-cat-td_uid_6_589c1d7406058"  id="td_uid_34_589c1d74080c3" data-td_block_id="td_uid_6_589c1d7406058" data-td_filter_value="3964" href="http://diariodorioclaro.com.br/colaboradores/livio-oricchio/">Livio Oricchio</a><a class="mega-menu-sub-cat-td_uid_6_589c1d7406058"  id="td_uid_35_589c1d740818f" data-td_block_id="td_uid_6_589c1d7406058" data-td_filter_value="3992" href="http://diariodorioclaro.com.br/colaboradores/luiz-gonzaga-bertelli/">Luiz Gonzaga Bertelli</a><a class="mega-menu-sub-cat-td_uid_6_589c1d7406058"  id="td_uid_36_589c1d740825a" data-td_block_id="td_uid_6_589c1d7406058" data-td_filter_value="3990" href="http://diariodorioclaro.com.br/colaboradores/paulo-skaf/">Paulo Skaf</a><a class="mega-menu-sub-cat-td_uid_6_589c1d7406058"  id="td_uid_37_589c1d7408327" data-td_block_id="td_uid_6_589c1d7406058" data-td_filter_value="3970" href="http://diariodorioclaro.com.br/colaboradores/pe-otto-dana/">Pe. Otto Dana</a></div></div><div id=td_uid_6_589c1d7406058 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodorioclaro.com.br/2017/02/09/coluna-edmar-ferreira-22231/" rel="bookmark" title="Coluna Edmar Ferreira"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariodorioclaro.com.br/wp-content/themes/diario_tema/images/no-thumb/td_218x150.png" /></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariodorioclaro.com.br/2017/02/09/coluna-edmar-ferreira-22231/" rel="bookmark" title="Coluna Edmar Ferreira">Coluna Edmar Ferreira</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodorioclaro.com.br/2017/02/09/governo-faz-desfaz-e-se-desfaz-26277/" rel="bookmark" title="Governo faz, desfaz e se desfaz"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariodorioclaro.com.br/wp-content/themes/diario_tema/images/no-thumb/td_218x150.png" /></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariodorioclaro.com.br/2017/02/09/governo-faz-desfaz-e-se-desfaz-26277/" rel="bookmark" title="Governo faz, desfaz e se desfaz">Governo faz, desfaz e se desfaz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodorioclaro.com.br/2017/02/09/pegando-no-tranco-12619/" rel="bookmark" title="PEGANDO NO TRANCO"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariodorioclaro.com.br/wp-content/themes/diario_tema/images/no-thumb/td_218x150.png" /></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariodorioclaro.com.br/2017/02/09/pegando-no-tranco-12619/" rel="bookmark" title="PEGANDO NO TRANCO">PEGANDO NO TRANCO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodorioclaro.com.br/2017/02/09/espirito-nada-santo-21153/" rel="bookmark" title="ESPÍRITO NADA SANTO"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariodorioclaro.com.br/wp-content/themes/diario_tema/images/no-thumb/td_218x150.png" /></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariodorioclaro.com.br/2017/02/09/espirito-nada-santo-21153/" rel="bookmark" title="ESPÍRITO NADA SANTO">ESPÍRITO NADA SANTO</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_589c1d7406058" data-td_block_id="td_uid_6_589c1d7406058"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_589c1d7406058" data-td_block_id="td_uid_6_589c1d7406058"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://diariodorioclaro.com.br/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisa" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://diariodorioclaro.com.br/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todos os posts em Destaques" class="entry-crumb" itemprop="url" href="http://diariodorioclaro.com.br/destaques/"><span itemprop="title">Destaques</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "De 9 a 12 de fevereiro, acontece a Liquida Azul do Shopping..."><meta itemprop="url" content = "http://diariodorioclaro.com.br/2017/02/09/de-9-a-12-de-fevereiro-acontece-a-liquida-azul-do-shopping-rio-claro-23236/">De 9 a 12 de fevereiro, acontece a Liquida Azul do Shopping...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-70323" class="post-70323 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-local" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://diariodorioclaro.com.br/destaques/">Destaques</a></li><li class="entry-category"><a  href="http://diariodorioclaro.com.br/local/">Local</a></li></ul>
            <header class="td-post-title">
                <h1 itemprop="name" class="entry-title">De 9 a 12 de fevereiro, acontece a Liquida Azul do Shopping Rio Claro</h1>

                                    <p class="td-post-sub-title">Com o slogan “Leve muito, pague pouco”, a Liquida Azul está imbatível!
</p>
                

                <div class="td-module-meta-info">
                                        <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-09T00:29:44+00:00" >9 de fevereiro de 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-70323">41</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://diariodorioclaro.com.br/wp-content/uploads/2017/02/SHOPPING-RIO-CLARO-LIQUIDA-AZUL.jpg" data-caption="Começa nesta quinta-feira (9) e vai até dia 12 de fevereiro a Liquida Azul do Shopping Rio Claro, que chega trazendo preços arrasadores para seus clientes. Passe por lá e confira!"><img width="696" height="417" itemprop="image" class="entry-thumb td-modal-image" src="http://diariodorioclaro.com.br/wp-content/uploads/2017/02/SHOPPING-RIO-CLARO-LIQUIDA-AZUL-696x417.jpg" alt="" title="SHOPPING RIO CLARO LIQUIDA AZUL"/></a><figcaption class="wp-caption-text">Começa nesta quinta-feira (9) e vai até dia 12 de fevereiro a Liquida Azul do Shopping Rio Claro, que chega trazendo preços arrasadores para seus clientes. Passe por lá e confira!</figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
</script>
</div>

 <!-- end A --> 

<p>O Shopping Rio Claro promove de 9 a 12 de fevereiro a Liquida Azul, com o slogan “Leve muito, pague pouco”. Nos quatro dias de liquidação, os clientes poderão aproveitar os descontos de várias lojas e segmentos, assim como adquirir peças da estação, acessórios, calçados, perfumes, bijuterias, eletroeletrônicos e informática a preços arrasadores.<br /> Além dos produtos de diversas marcas em liquidação, o Shopping estará decorado para deixar ainda melhor os dias de preços baixos.<br />“Preparamos uma liquidação muito especial para os clientes do Shopping Rio Claro, inspirada no seu céu ‘azul de brigadeiro’ que lhe deu o apelido de Cidade Azul. O conceito da Liquida Azul adotou como tema essa característica marcante na cidade, o azul, uma homenagem aos rio-clarenses. <br /> Então, a Liquida Azul vem com grandes descontos em uma variedade de produtos de todos os segmentos. Nosso objetivo é oferecer aos consumidores a oportunidade de comprarem itens de marcas consagradas com excelente qualidade e preços realmente baixos”, destaca Everton Rondini, Gerente Geral do Shopping Rio Claro.<br /> Além do mix de produtos e serviços do centro de compras, como peças de decoração e brinquedos até produtos de alta tecnologia, moda e acessórios, joias, relógios e perfumes importados, os clientes também podem desfrutar as delícias gastronômicas da área de alimentação, de cafés especiais e doces finos a refeições completas, culinária oriental, lanches, sucos e sorvetes.</p>
</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8800350632771007" data-ad-slot="3145756267"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8800350632771007" data-ad-slot="3145756267"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8800350632771007" data-ad-slot="3145756267"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8800350632771007" data-ad-slot="3145756267"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTILHAR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fdiariodorioclaro.com.br%2F2017%2F02%2F09%2Fde-9-a-12-de-fevereiro-acontece-a-liquida-azul-do-shopping-rio-claro-23236%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=De+9+a+12+de+fevereiro%2C+acontece+a+Liquida+Azul+do+Shopping+Rio+Claro&url=http%3A%2F%2Fdiariodorioclaro.com.br%2F2017%2F02%2F09%2Fde-9-a-12-de-fevereiro-acontece-a-liquida-azul-do-shopping-rio-claro-23236%2F&via=Di%C3%A1rio+do+Rio+Claro"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://diariodorioclaro.com.br/2017/02/09/de-9-a-12-de-fevereiro-acontece-a-liquida-azul-do-shopping-rio-claro-23236/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://diariodorioclaro.com.br/2017/02/09/de-9-a-12-de-fevereiro-acontece-a-liquida-azul-do-shopping-rio-claro-23236/&amp;media=http://diariodorioclaro.com.br/wp-content/uploads/2017/02/SHOPPING-RIO-CLARO-LIQUIDA-AZUL.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://diariodorioclaro.com.br/2017/02/09/de-9-a-12-de-fevereiro-acontece-a-liquida-azul-do-shopping-rio-claro-23236/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://diariodorioclaro.com.br/2017/02/09/de-9-a-12-de-fevereiro-acontece-a-liquida-azul-do-shopping-rio-claro-23236/" data-text="De 9 a 12 de fevereiro, acontece a Liquida Azul do Shopping Rio Claro" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://diariodorioclaro.com.br/author/">Leonardo Zanello</a></span></div>	        <meta itemprop="author" content = "Leonardo Zanello"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_38_589c1d740e440 = new td_block();
block_td_uid_38_589c1d740e440.id = "td_uid_38_589c1d740e440";
block_td_uid_38_589c1d740e440.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_212288008 td_uid_38_589c1d740e440_rand","td_column_number":3,"live_filter_cur_post_id":70323,"live_filter_cur_post_author":"13"}';
block_td_uid_38_589c1d740e440.td_column_number = "3";
block_td_uid_38_589c1d740e440.block_type = "td_block_related_posts";
block_td_uid_38_589c1d740e440.post_count = "6";
block_td_uid_38_589c1d740e440.found_posts = "8390";
block_td_uid_38_589c1d740e440.header_color = "";
block_td_uid_38_589c1d740e440.ajax_pagination_infinite_stop = "";
block_td_uid_38_589c1d740e440.max_num_pages = "1399";
td_blocks.push(block_td_uid_38_589c1d740e440);
</script><div class="td_block_wrap td_block_related_posts td_block_id_212288008 td_uid_38_589c1d740e440_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_39_589c1d740eddc" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_38_589c1d740e440" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_40_589c1d740ee25" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_38_589c1d740e440" href="#">MAIS DO MESMO AUTOR</a></h4><div id=td_uid_38_589c1d740e440 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodorioclaro.com.br/2017/02/09/criadores-de-canarios-buscam-apoio-para-local-de-exposicao-64855/" rel="bookmark" title="Criadores de canários buscam apoio para local de exposição"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariodorioclaro.com.br/wp-content/uploads/2017/02/CRIADORES-DE-CANÁRIOS-Guedes_criadores-218x150.jpg" alt="" title="Criadores de canários buscam apoio para local de exposição"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariodorioclaro.com.br/2017/02/09/criadores-de-canarios-buscam-apoio-para-local-de-exposicao-64855/" rel="bookmark" title="Criadores de canários buscam apoio para local de exposição">Criadores de canários buscam apoio para local de exposição</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodorioclaro.com.br/2017/02/09/rc-cria-sistema-para-servicos-da-assistencia-social-trabalharem-em-rede-79626/" rel="bookmark" title="RC cria sistema para serviços da Assistência Social trabalharem em rede"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariodorioclaro.com.br/wp-content/uploads/2017/02/RIO-CLARO-CRIA-SISTEMA-PARA-SERVIÇOS-218x150.jpg" alt="" title="RC cria sistema para serviços da Assistência Social trabalharem em rede"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariodorioclaro.com.br/2017/02/09/rc-cria-sistema-para-servicos-da-assistencia-social-trabalharem-em-rede-79626/" rel="bookmark" title="RC cria sistema para serviços da Assistência Social trabalharem em rede">RC cria sistema para serviços da Assistência Social trabalharem em rede</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodorioclaro.com.br/2017/02/09/calendario-do-cata-bagulho-esta-disponivel-no-site-da-prefeitura-77390/" rel="bookmark" title="Calendário do cata bagulho está disponível no site da prefeitura"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariodorioclaro.com.br/wp-content/uploads/2017/02/CALENDÁRIO-DO-CATA-ENTULHO-1-218x150.jpg" alt="" title="Calendário do cata bagulho está disponível no site da prefeitura"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariodorioclaro.com.br/2017/02/09/calendario-do-cata-bagulho-esta-disponivel-no-site-da-prefeitura-77390/" rel="bookmark" title="Calendário do cata bagulho está disponível no site da prefeitura">Calendário do cata bagulho está disponível no site da prefeitura</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodorioclaro.com.br/2017/02/09/homem-resgatado-de-enxurrada-visita-a-defesa-civil-58043/" rel="bookmark" title="Homem resgatado de enxurrada visita a Defesa Civil"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariodorioclaro.com.br/wp-content/uploads/2017/02/HOMEM-RESGATADO-DE-ENXURRADA-VISITA-2-218x150.jpg" alt="" title="Homem resgatado de enxurrada visita a Defesa Civil"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariodorioclaro.com.br/2017/02/09/homem-resgatado-de-enxurrada-visita-a-defesa-civil-58043/" rel="bookmark" title="Homem resgatado de enxurrada visita a Defesa Civil">Homem resgatado de enxurrada visita a Defesa Civil</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodorioclaro.com.br/2017/02/09/parlamentar-busca-recursos-para-projetos-na-saude-e-esporte-52629/" rel="bookmark" title="Parlamentar busca recursos para projetos na saúde e esporte"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariodorioclaro.com.br/wp-content/uploads/2017/02/NA-ALESP-218x150.jpg" alt="" title="Parlamentar busca recursos para projetos na saúde e esporte"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariodorioclaro.com.br/2017/02/09/parlamentar-busca-recursos-para-projetos-na-saude-e-esporte-52629/" rel="bookmark" title="Parlamentar busca recursos para projetos na saúde e esporte">Parlamentar busca recursos para projetos na saúde e esporte</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodorioclaro.com.br/2017/02/09/vagas-do-pat-terca-feira-08-de-fevereiro-de-2017/" rel="bookmark" title="Vagas do PAT – terça feira – 08 de fevereiro de 2017"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariodorioclaro.com.br/wp-content/themes/diario_tema/images/no-thumb/td_218x150.png" /></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariodorioclaro.com.br/2017/02/09/vagas-do-pat-terca-feira-08-de-fevereiro-de-2017/" rel="bookmark" title="Vagas do PAT – terça feira – 08 de fevereiro de 2017">Vagas do PAT – terça feira – 08 de fevereiro de 2017</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_38_589c1d740e440" data-td_block_id="td_uid_38_589c1d740e440"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_38_589c1d740e440" data-td_block_id="td_uid_38_589c1d740e440"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        <div class="comments" id="comments">
                            
	                            <div class="td-comments-title-wrap">
		                            		                            <h4 class="block-title"><span>SEM COMENTÁRIO</span></h4>
	                            </div>

	                            
	                        
                            						<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/09/de-9-a-12-de-fevereiro-acontece-a-liquida-azul-do-shopping-rio-claro-23236/#respond" style="display:none;">Cancelar resposta</a></small></h3>
									<form action="http://diariodorioclaro.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
																										<p class="comment-form-input-wrap">
            <span class="comment-req-wrap"><input class="" id="author" name="author" placeholder="Nome:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" /></p>
												<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='70323' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c0c491587b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="205"/></p>					</form>
							</div><!-- #respond -->
			                                                    </div> <!-- /.content -->


                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget wppaszone"></aside><aside class="widget wppaszone"></aside><aside class="widget widget_text"><div class="block-title"><span>Última edição</span></div>			<div class="textwidget"><p><b>Clique na imagem</b> e leia a versão impressa do dia 09/02/2017 gratuitamente</p>

<div class="caixa_corte">
<a
href="http://diariodorioclaro.com.br/capa/edicoes/fevereiro/02-09-17/" title="Versão Digital" target="_blank">

<img src="http://diariodorioclaro.com.br/wp-content/uploads/2017/02/02-09-17.jpg" title="Edição de Hoje">

</a>
</div></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Atos &amp; Fatos</span></div>			<div class="textwidget"><p><b>Clique na imagem</b> e leia a versão impressa do dia 04/02/2017 gratuitamente</p>

<div class="caixa_corte">
<a
href="http://diariodorioclaro.com.br/capa/edicoes/fevereiro/02-04-17/#/8/" title="Versão Digital" target="_blank">

<img src="http://diariodorioclaro.com.br/wp-content/uploads/2017/02/Atos-e-Fatos-02-04-17.jpg" title="Edição de Hoje">

</a>
</div>
</div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Especial de Educação</span></div>			<div class="textwidget"><p><b>Clique na imagem</b> e leia a versão impressa do dia 08/02/2017 gratuitamente</p>

<div class="caixa_corte">
<a
href="http://diariodorioclaro.com.br/capa/edicoes/fevereiro/02-08-17/#/8/" title="Versão Digital" target="_blank">

<img src="http://diariodorioclaro.com.br/wp-content/uploads/2017/02/edu-02-08-17.jpg" title="Edição de Hoje">

</a>
</div></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
</script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_calendar"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>fevereiro 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="domingo">D</th>
		<th scope="col" title="segunda-feira">S</th>
		<th scope="col" title="terça-feira">T</th>
		<th scope="col" title="quarta-feira">Q</th>
		<th scope="col" title="quinta-feira">Q</th>
		<th scope="col" title="sexta-feira">S</th>
		<th scope="col" title="sábado">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://diariodorioclaro.com.br/2017/01/">&laquo; jan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://diariodorioclaro.com.br/2017/02/01/" title="Como vencer o medo de vender e negociar?, NÃO MUDA NADA, O ESTADO DE CÓCORAS, Coluna Edmar Ferreira, Aula inaugural da rede municipal de ensino acontece nesta quarta-feira, Cirurgias cardíacas é assunto de pauta, Rua de acesso a Batovi recebe melhorias, Limpeza de terrenos prossegue no Jardim Inocoop, DIA MUNDIAL DAS ÁREAS UMIDAS, MEC divulga lista de estudantes convocados para a UFSCar na 1ª chamada do SiSU , Prefeito pede carreta da mamografia e mais ambulâncias para Rio Claro, Carnês do IPTU começam a ser entregues nesta semana, Os desafios em sala de aula">1</a></td><td><a href="http://diariodorioclaro.com.br/2017/02/02/" title="UM VAZIO A SER PREENCHIDO, MAMA COM FÉ E ORGULHO, TOLERÂNCIA COM A CAIXA DOIS?, Coluna Edmar Ferreira, Velo Clube vence Mogi com atuação de gala de João Paulo, Mutirão contra dengue fecha janeiro com mais de 10 mil casas visitadas, Bairros recebem reparos no asfalto, Vagas do PAT – quarta-feira – 01 de Fevereiro 2017, “Corujão da Saúde” pode ser implantado em Rio Claro, Prefeitura simplifica isenção do IPTU para aposentados e pensionistas, Aula inaugural da Secretaria de Esportes de RC acontece nesta quinta-feira no Sesi, Comando da PM manifesta confiança em contar com o apoio da Câmara, Fundo Social e Terceira Idade discutem calendário de eventos, Gestão preventiva, O OVO DA SERPENTE, DOIS COELHOS NUMA PAULADA SÓ, Planejamento escolar: Uma ferramenta a serviço da aprendizagem, Ensaios para Paixão de Cristo de Piracicaba acontecem todos os domingos, Capacitar-se para não quebrar, Coluna Edmar Ferreira, GCM atende ocorrência de roubo e recupera veículo, Polícia militar prende casal de traficantes em Rio Claro, Guarda Civil e Policia Civil apreendem drogas, Marisa Letícia tem morte cerebral, e família autoriza doação de órgãos, Unesp publica sexta (3/2) o resultado final do Vestibular 2017, Clínica para tratamento de feridas, Santa Casa recebe R$ 100 mil para compra de equipamentos, Conjunto Habitacional Jardim das Nações 2 é pauta parlamentar, Sábado é dia de atividade física gratuita no Shopping Rio Claro, Após aula inaugural, professores preparam volta às aulas para 2ª-feira, Avenida 15 será preferencial para reduzir tempo em socorros">2</a></td><td>3</td><td><a href="http://diariodorioclaro.com.br/2017/02/04/" title="MAIS TRÊS NA DISPUTA PRESIDENCIAL, Educação física, a medicina do futuro, Luzes da cidade O TRIGO E O JOIO, Unesp publica o resultado final do Vestibular 2017, Fãs esperam que Liberty traga novidades necessárias para movimentar Fórmula 1, Um Benitão com ótimo público., Consórcio PCJ projeta EcoTurismo como fonte de receita para a sustentabilidade hídrica da região, Mutirão da dengue percorre quatro bairros neste sábado, CVV – Centro de Valorização da Vida de Rio Claro, Prefeitura realiza doação de terreno da Cavalaria da PM ao Governo do Estado, Espaço na Vila Martins poderá ser cedido a agricultores, Jardim Floridiana deve receber semáforo na avenida M-25, R.I.P. – DESCANSE EM PAZ, O GUARDA DA ESQUINA, A boa e velha laje!, Jogos Municipais da Pessoa Idosa, Salas de aula alugadas começam a atender crianças do Jardim das Nações na 2ª-feira, Rio Claro obtém adesão ao sistema de inspeção federal, Funcionalismo municipal tem salários antecipados, Vigilância Sanitária orienta Uesca sobre evento no Jardim Público, Domingo festivo na Sociedade Veteranos, Alunos da rede municipal de RC voltam às aulas na segunda-feira, Juninho destaca a importância de investir nas categorias de base, Câmara define composição das comissões permanentes">4</a></td>
	</tr>
	<tr>
		<td>5</td><td>6</td><td><a href="http://diariodorioclaro.com.br/2017/02/07/" title="Consulado da Mulher inicia a Seleção de Empreendedoras 2017, Folia dos tributos: itens consumidos no carnaval chegam a quase 80% de impostos, Vagas do PAT – segunda feira – 06 de fevereiro de 2017, UFSCar divulga 1ª chamada para ingresso no curso de Música , Qual o melhor governo?, A QUEIMA DAS BANDEIRAS, ACENDER A VELA, Operação conjunta entre GCM, PM e Sepladema fazem fiscalização em bares , Menor é detido pela PM por tráfico de drogas, GCM detém em flagrante indivíduo por furto de trator, Estados Unidos: Que tal conhecer um museu que mais parece um palácio em Miami?, No senado, sai Calheiros e entra Eunício, que tragédia., Arena Nickelodeon™ no Shopping Rio Claro: muita diversão para as crianças, Em visita, deputado Miguel Lombardi confirma compromisso com Rio Claro, Nova parceria gera economia de R$ 2 milhões na saúde de Rio Claro, Reunião configura a programação da 22ª Semana da Mulher de Rio Claro, Inscrições abertas corte momesca do Carnaval 2017, Prefeitura inicia operação tapa buracos e corte de mato na vicinal de Ajapi, Ano letivo começa em RC para 18 mil alunos da rede municipal, GCM localiza entorpecentes com auxílio do cão de faro">7</a></td><td><a href="http://diariodorioclaro.com.br/2017/02/08/" title="Câmara Municipal retoma as sessões ordinárias, Academias de dança discutem melhorias para o Centro Cultural, Fresno lança nova turnê em Rio Claro, Rio Claro oferece curso para quem está à procura de emprego, Prefeitura inicia instalação de semáforos na Avenida 15, Rio Claro recebe evento Energia em Sua Vida, Dia do Agente de Defesa Ambiental, Açúcar na lancheira das crianças &#8211; Pode ou não pode? , Mudei de escola. E agora?, OS AMIGOS DO GILMAR, A DIFERENÇA ENTRE O FRACASSO E O SUCESSO É MÍNIMA, DEVER CUMPRIDO, Prefeitura limpa escolas antes do início do ano letivo">8</a></td><td id="today"><a href="http://diariodorioclaro.com.br/2017/02/09/" title="ESPÍRITO NADA SANTO, PEGANDO NO TRANCO, Governo faz, desfaz e se desfaz, Coluna Edmar Ferreira, Saques da poupança superam depósitos em R$ 10,735 bi em janeiro, Minha Casa Minha Vida inclui famílias com renda de até R$ 9 mil, O Mundo Mágico de Harry Potter, Criadores de canários buscam apoio para local de exposição, Vagas do PAT – terça feira – 08 de fevereiro de 2017, Parlamentar busca recursos para projetos na saúde e esporte, Homem resgatado de enxurrada visita a Defesa Civil, Calendário do cata bagulho está disponível no site da prefeitura, De 9 a 12 de fevereiro, acontece a Liquida Azul do Shopping Rio Claro, RC cria sistema para serviços da Assistência Social trabalharem em rede, Criadores de canários buscam apoio para local de exposição">9</a></td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_tag_cloud"><div class="block-title"><span>Tags</span></div><div class="tagcloud"><a href='http://diariodorioclaro.com.br/assuntos/acidente/' class='tag-link-154' title='25 tópicos' style='font-size: 9.3475935828877pt;'>acidente</a>
<a href='http://diariodorioclaro.com.br/assuntos/araras/' class='tag-link-19' title='16 tópicos' style='font-size: 8pt;'>araras</a>
<a href='http://diariodorioclaro.com.br/assuntos/asfalto/' class='tag-link-578' title='19 tópicos' style='font-size: 8.524064171123pt;'>asfalto</a>
<a href='http://diariodorioclaro.com.br/assuntos/basquete/' class='tag-link-204' title='16 tópicos' style='font-size: 8pt;'>basquete</a>
<a href='http://diariodorioclaro.com.br/assuntos/brasil/' class='tag-link-396' title='22 tópicos' style='font-size: 8.9732620320856pt;'>Brasil</a>
<a href='http://diariodorioclaro.com.br/assuntos/campinas/' class='tag-link-25' title='19 tópicos' style='font-size: 8.524064171123pt;'>campinas</a>
<a href='http://diariodorioclaro.com.br/assuntos/candidatos/' class='tag-link-1863' title='22 tópicos' style='font-size: 8.9732620320856pt;'>candidatos</a>
<a href='http://diariodorioclaro.com.br/assuntos/claudio-di-mauro/' class='tag-link-614' title='18 tópicos' style='font-size: 8.3743315508021pt;'>Claudio Di Mauro</a>
<a href='http://diariodorioclaro.com.br/assuntos/corrupcao/' class='tag-link-26' title='25 tópicos' style='font-size: 9.3475935828877pt;'>corrupção</a>
<a href='http://diariodorioclaro.com.br/assuntos/daae/' class='tag-link-160' title='16 tópicos' style='font-size: 8pt;'>daae</a>
<a href='http://diariodorioclaro.com.br/assuntos/defesa-civil/' class='tag-link-1077' title='16 tópicos' style='font-size: 8pt;'>defesa civil</a>
<a href='http://diariodorioclaro.com.br/assuntos/dengue/' class='tag-link-452' title='21 tópicos' style='font-size: 8.8235294117647pt;'>dengue</a>
<a href='http://diariodorioclaro.com.br/assuntos/dilma/' class='tag-link-188' title='22 tópicos' style='font-size: 8.9732620320856pt;'>Dilma</a>
<a href='http://diariodorioclaro.com.br/assuntos/du-altimari/' class='tag-link-497' title='28 tópicos' style='font-size: 9.7219251336898pt;'>du altimari</a>
<a href='http://diariodorioclaro.com.br/assuntos/eleitores/' class='tag-link-1930' title='16 tópicos' style='font-size: 8pt;'>eleitores</a>
<a href='http://diariodorioclaro.com.br/assuntos/eleicoes/' class='tag-link-1614' title='24 tópicos' style='font-size: 9.2727272727273pt;'>eleições</a>
<a href='http://diariodorioclaro.com.br/assuntos/greve/' class='tag-link-164' title='30 tópicos' style='font-size: 9.9465240641711pt;'>greve</a>
<a href='http://diariodorioclaro.com.br/assuntos/ibge/' class='tag-link-871' title='17 tópicos' style='font-size: 8.2245989304813pt;'>ibge</a>
<a href='http://diariodorioclaro.com.br/assuntos/ipeuna/' class='tag-link-544' title='16 tópicos' style='font-size: 8pt;'>Ipeuna</a>
<a href='http://diariodorioclaro.com.br/assuntos/lei/' class='tag-link-216' title='16 tópicos' style='font-size: 8pt;'>lei</a>
<a href='http://diariodorioclaro.com.br/assuntos/licitacao/' class='tag-link-251' title='25 tópicos' style='font-size: 9.3475935828877pt;'>licitação</a>
<a href='http://diariodorioclaro.com.br/assuntos/limeira/' class='tag-link-177' title='38 tópicos' style='font-size: 10.695187165775pt;'>Limeira</a>
<a href='http://diariodorioclaro.com.br/assuntos/lixo/' class='tag-link-576' title='41 tópicos' style='font-size: 10.919786096257pt;'>lixo</a>
<a href='http://diariodorioclaro.com.br/assuntos/meio-ambiente-2/' class='tag-link-709' title='21 tópicos' style='font-size: 8.8235294117647pt;'>meio ambiente</a>
<a href='http://diariodorioclaro.com.br/assuntos/morte/' class='tag-link-153' title='19 tópicos' style='font-size: 8.524064171123pt;'>morte</a>
<a href='http://diariodorioclaro.com.br/assuntos/obras/' class='tag-link-178' title='35 tópicos' style='font-size: 10.470588235294pt;'>obras</a>
<a href='http://diariodorioclaro.com.br/assuntos/onibus/' class='tag-link-435' title='23 tópicos' style='font-size: 9.1229946524064pt;'>onibus</a>
<a href='http://diariodorioclaro.com.br/assuntos/piracicaba/' class='tag-link-341' title='30 tópicos' style='font-size: 9.9465240641711pt;'>Piracicaba</a>
<a href='http://diariodorioclaro.com.br/assuntos/pm/' class='tag-link-391' title='29 tópicos' style='font-size: 9.8716577540107pt;'>PM</a>
<a href='http://diariodorioclaro.com.br/assuntos/pmdb/' class='tag-link-43' title='23 tópicos' style='font-size: 9.1229946524064pt;'>pmdb</a>
<a href='http://diariodorioclaro.com.br/assuntos/politica-2/' class='tag-link-31' title='20 tópicos' style='font-size: 8.6737967914439pt;'>política</a>
<a href='http://diariodorioclaro.com.br/assuntos/populacao/' class='tag-link-380' title='18 tópicos' style='font-size: 8.3743315508021pt;'>população</a>
<a href='http://diariodorioclaro.com.br/assuntos/prefeitura/' class='tag-link-596' title='31 tópicos' style='font-size: 10.096256684492pt;'>prefeitura</a>
<a href='http://diariodorioclaro.com.br/assuntos/psdb/' class='tag-link-32' title='17 tópicos' style='font-size: 8.2245989304813pt;'>psdb</a>
<a href='http://diariodorioclaro.com.br/assuntos/pt/' class='tag-link-174' title='35 tópicos' style='font-size: 10.470588235294pt;'>PT</a>
<a href='http://diariodorioclaro.com.br/assuntos/rio-claro/' class='tag-link-96' title='1.272 tópicos' style='font-size: 22pt;'>rio claro</a>
<a href='http://diariodorioclaro.com.br/assuntos/roubo/' class='tag-link-234' title='25 tópicos' style='font-size: 9.3475935828877pt;'>Roubo</a>
<a href='http://diariodorioclaro.com.br/assuntos/santa-gertrudes/' class='tag-link-143' title='25 tópicos' style='font-size: 9.3475935828877pt;'>Santa Gertrudes</a>
<a href='http://diariodorioclaro.com.br/assuntos/saude-2/' class='tag-link-21' title='65 tópicos' style='font-size: 12.417112299465pt;'>saúde</a>
<a href='http://diariodorioclaro.com.br/assuntos/sp/' class='tag-link-534' title='21 tópicos' style='font-size: 8.8235294117647pt;'>SP</a>
<a href='http://diariodorioclaro.com.br/assuntos/transito/' class='tag-link-105' title='36 tópicos' style='font-size: 10.545454545455pt;'>trânsito</a>
<a href='http://diariodorioclaro.com.br/assuntos/tse/' class='tag-link-451' title='33 tópicos' style='font-size: 10.245989304813pt;'>TSE</a>
<a href='http://diariodorioclaro.com.br/assuntos/unesp/' class='tag-link-99' title='19 tópicos' style='font-size: 8.524064171123pt;'>Unesp</a>
<a href='http://diariodorioclaro.com.br/assuntos/vereadores/' class='tag-link-698' title='44 tópicos' style='font-size: 11.144385026738pt;'>vereadores</a>
<a href='http://diariodorioclaro.com.br/assuntos/votacao/' class='tag-link-2017' title='18 tópicos' style='font-size: 8.3743315508021pt;'>votação</a></div>
</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://diariodorioclaro.com.br/"><img class="td-retina-data" src="http://diariodorioclaro.com.br/wp-content/uploads/2015/07/Logos-Site-Footer-231x82.png" data-retina="http://diariodorioclaro.com.br/wp-content/uploads/2015/07/Logos-Site-Footer-Retina-462x164-300x107.png" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>Diário do Rio Claro - O Arquivo Histórico da Família Rio-Clarense.<div class="footer-email-wrap">Entre em contato: <a href="mailto:redacao@diariodorioclaro.com.br">redacao@diariodorioclaro.com.br</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div><span class="td-social-icon-wrap"><a target="_blank" href="diariodorioclaro" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Diário do Rio Claro 2015. Todos os direitos reservados.                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.1 (rara)
        Deploy mode: deploy
        
        uid: 589c1d741a6c7
    -->

    <script type='text/javascript' src='http://diariodorioclaro.com.br/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='wp_pro_add_style-css'  href='http://diariodorioclaro.com.br/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=4.6.17' type='text/css' media='all' />
<script type='text/javascript' src='http://diariodorioclaro.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/diariodorioclaro.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Enviando ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodorioclaro.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://diariodorioclaro.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://diariodorioclaro.com.br/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://diariodorioclaro.com.br/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://diariodorioclaro.com.br/wp-content/themes/diario_tema/js/tagdiv_theme.js?ver=6.1'></script>
<script type='text/javascript' src='http://diariodorioclaro.com.br/wp-includes/js/comment-reply.min.js?ver=4.2.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/diariodorioclaro.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodorioclaro.com.br/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.2.12'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://diariodorioclaro.com.br/wp-content/themes/diario_tema/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://diariodorioclaro.com.br/wp-content/themes/diario_tema';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>