﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Coluna Edmar Ferreira | Diário do Rio Claro</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://diariodorioclaro.com.br/xmlrpc.php" />
    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.6.17 - wordpress-advertising.com -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-65018481-1', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->

<meta name="author" content="Leonardo Zanello">
<link rel="icon" type="image/png" href="http://diariodorioclaro.com.br/wp-content/uploads/2015/07/favion3.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://diariodorioclaro.com.br/wp-content/uploads/2015/07/ios-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://diariodorioclaro.com.br/wp-content/uploads/2015/07/ios-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://diariodorioclaro.com.br/wp-content/uploads/2015/07/ios-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://diariodorioclaro.com.br/wp-content/uploads/2015/07/ios-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://diariodorioclaro.com.br/wp-content/uploads/2015/07/ios-144.png"/><link rel="alternate" type="application/rss+xml" title="Feed de Diário do Rio Claro &raquo;" href="http://diariodorioclaro.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diário do Rio Claro &raquo;  Feed de comentários" href="http://diariodorioclaro.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diário do Rio Claro &raquo; Coluna Edmar Ferreira  Feed de comentários" href="http://diariodorioclaro.com.br/2016/12/23/coluna-edmar-ferreira-25743/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diariodorioclaro.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.10"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://diariodorioclaro.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-fontawesome-css'  href='http://diariodorioclaro.com.br/wp-content/plugins/responsive-flipbook/assets/fonts/font-awesome.css?ver=4.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-et_icons-css'  href='http://diariodorioclaro.com.br/wp-content/plugins/responsive-flipbook/assets/fonts/et-icons.css?ver=4.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-et_line-css'  href='http://diariodorioclaro.com.br/wp-content/plugins/responsive-flipbook/assets/fonts/et-line.css?ver=4.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-styles-css'  href='http://diariodorioclaro.com.br/wp-content/plugins/responsive-flipbook/assets/css/style.min.css?ver=4.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://diariodorioclaro.com.br/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.92' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://diariodorioclaro.com.br/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://diariodorioclaro.com.br/wp-content/themes/diario_tema/style.css?ver=6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diariodorioclaro.com.br/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://diariodorioclaro.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mpcthLocalize = {"soundsPath":"http:\/\/diariodorioclaro.com.br\/wp-content\/plugins\/responsive-flipbook\/assets\/sounds\/","downloadPath":"http:\/\/diariodorioclaro.com.br\/wp-content\/plugins\/responsive-flipbook\/includes\/download.php?file="};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodorioclaro.com.br/wp-content/plugins/responsive-flipbook/assets/js/ion.sound.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://diariodorioclaro.com.br/wp-content/plugins/responsive-flipbook/assets/js/jquery.doubletap.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://diariodorioclaro.com.br/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.92'></script>
<script type='text/javascript' src='http://diariodorioclaro.com.br/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.92'></script>
<script type='text/javascript' src='http://diariodorioclaro.com.br/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.2.10'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariodorioclaro.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariodorioclaro.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sebrae-SP espera realizar 2,5 mil atendimentos em Rio Claro' href='http://diariodorioclaro.com.br/2016/12/23/sebrae-sp-espera-realizar-25-mil-atendimentos-em-rio-claro-43621/' />
<link rel='next' title='Construção de praça ao lado da antiga estação agrada ferroviários' href='http://diariodorioclaro.com.br/2016/12/23/construcao-de-praca-ao-lado-da-antiga-estacao-agrada-ferroviarios-25225/' />
<meta name="generator" content="WordPress 4.2.10" />
<link rel='canonical' href='http://diariodorioclaro.com.br/2016/12/23/coluna-edmar-ferreira-25743/' />
<link rel='shortlink' href='http://diariodorioclaro.com.br/?p=68335' />
<!--[if lt IE 9]><script>var rfbwp_ie_8 = true;</script><![endif]-->		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'be24e1842c';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://diariodorioclaro.com.br/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://diariodorioclaro.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var html_tag = document.getElementsByTagName("html")[0];

            if(navigator.userAgent.indexOf("MSIE 10.0") > -1) {
                html_tag.className+=' ie10';
            }

            if(!!navigator.userAgent.match(/Trident.*rv\:11\./)) {
                html_tag.className+=' ie11';
            }

            if (/(iPad|iPhone|iPod)/g.test( navigator.userAgent )) {
                html_tag.className+=' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if(user_agent.indexOf("android") > -1) {
                html_tag.className+=' td-md-is-android';
            }

            if (navigator.userAgent.indexOf('Mac OS X') != -1) {
                html_tag.className+=' td-md-is-os-x';
            }

            if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())) {
               html_tag.className+=' td-md-is-chrome';
            }

            if (navigator.userAgent.indexOf('Firefox') != -1) {
                html_tag.className+=' td-md-is-firefox';
            }

            if (navigator.userAgent.indexOf('Safari') != -1 && navigator.userAgent.indexOf('Chrome') == -1) {
                html_tag.className+=' td-md-is-safari';
            }

        })();
    
    
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/diariodorioclaro.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.1";
var td_get_template_directory_uri="http:\/\/diariodorioclaro.com.br\/wp-content\/themes\/diario_tema";
var tds_snap_menu="";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espere...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorretos!";
var td_email_user_incorrect="Email ou nome usu\u00e1rio incorretos!";
var td_email_incorrect="Email incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd0000";
var tds_smart_sidebar="";
var td_theme_v="Ni4x";
var td_theme_n="TmV3c3BhcGVy";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (Seta a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de% url% n\u00e3o p\u00f4de ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #% curr% n\u00e3o p\u00f4de ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-65018481-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="single single-post postid-68335 single-format-standard coluna-edmar-ferreira-25743 wpb-js-composer js-comp-ver-4.5.3 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">FECHAR</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class=""><li id="menu-item-31845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-31845"><a href="http://diariodorioclaro.com.br/">Home</a></li>
<li id="menu-item-31715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31715"><a href="http://diariodorioclaro.com.br/local/">Local</a></li>
<li id="menu-item-31721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31721"><a href="http://diariodorioclaro.com.br/geral/">Geral</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://diariodorioclaro.com.br/geral/cultura/">Cultura</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/geral/economia/">Economia</a></li>
</ul>
</li>
<li id="menu-item-31719" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31719"><a href="http://diariodorioclaro.com.br/esportes/">Esportes</a></li>
<li id="menu-item-31716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31716"><a href="http://diariodorioclaro.com.br/seguranca/">Segurança</a></li>
<li id="menu-item-31718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31718"><a href="http://diariodorioclaro.com.br/politica/">Política</a></li>
<li id="menu-item-31720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31720"><a href="http://diariodorioclaro.com.br/saude/">Saúde</a></li>
<li id="menu-item-31722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31722"><a href="http://diariodorioclaro.com.br/educacao/">Educação</a></li>
<li id="menu-item-31717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31717"><a href="http://diariodorioclaro.com.br/acontece/">Acontece</a></li>
<li id="menu-item-31770" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-31770"><a href="http://diariodorioclaro.com.br/colaboradores/">Colaboradores</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/alessio-canonice/">Alessio Canonice</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/alexandre-garcia/">Alexandre Garcia</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/ana-lucia-missaglia-guarnieri/">Ana Lucia Missaglia Guarnieri</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/anselmo-ap-selingardi-jr/">Anselmo Ap. Selingardi Jr</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/artigos/">Artigos</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/augusto-hofling/">Augusto Hofling</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/bruno-caetano/">Bruno Caetano</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/caio-arthur-borgi/">Caio Arthur Borgi</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/carlos-brickmann/">Carlos Brickmann</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/carlos-chagas/">Carlos Chagas</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/cristovam-buarque/">Cristovam Buarque</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/douglas-s-nogueira/">Douglas S. Nogueira</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/dr-jose-roberto-teixeira-leite/">Dr. José Roberto Teixeira Leite</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/eder-rodrigo-varussa/">Éder Rodrigo Varussa</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/edison-cortez/">Edison Cortez</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/edmar-ferreira/">Edmar Ferreira</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/eduardo-socrates-bergamaschi/">Eduardo Sócrates Bergamaschi</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/eneida-freixosa-iglesias/">Eneida Freixosa Iglesias</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/gaudencio-torquato/">Gaudêncio Torquato</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/geraldo-j-costa-jr/">Geraldo J. Costa Jr.</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/henrique-matthiesen/">Henrique Matthiesen</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/jr/">Jr</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/jr-santana/">Jr. Santana</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/juarezl-alvarenga/">Juarez Alvarenga</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/lideraldo-da-silva/">Lideraldo da Silva</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/livio-oricchio/">Livio Oricchio</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/luiz-gonzaga-bertelli/">Luiz Gonzaga Bertelli</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/paulo-skaf/">Paulo Skaf</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/pe-otto-dana/">Pe. Otto Dana</a></li>
	<li class="menu-item-0"><a href="http://diariodorioclaro.com.br/colaboradores/roberto-barbieri/">Roberto Barbieri</a></li>
</ul>
</li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">

    </div>
            </div>

        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                    <a itemprop="url" href="http://diariodorioclaro.com.br/">
        <img class="td-retina-data" data-retina="http://diariodorioclaro.com.br/wp-content/uploads/2015/07/Logos-Site-544x180-300x100.png" src="http://diariodorioclaro.com.br/wp-content/uploads/2015/07/Logos-Site-272x90.png" alt=""/>
    </a>
    <meta itemprop="name" content="Diário do Rio Claro">
            </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8800350632771007" data-ad-slot="3145756267"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8800350632771007" data-ad-slot="3145756267"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8800350632771007" data-ad-slot="3145756267"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8800350632771007" data-ad-slot="3145756267"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a itemprop="url" class="td-mobile-logo td-sticky-header" href="http://diariodorioclaro.com.br/">
			<img class="td-retina-data" data-retina="http://diariodorioclaro.com.br/wp-content/uploads/2015/07/Logos-Site-Mobile-Retina-280x96.png" src="http://diariodorioclaro.com.br/wp-content/uploads/2015/07/Logos-Site-Mobile-140x48.png" alt=""/>
		</a>
		<meta itemprop="name" content="Diário do Rio Claro">
			<a itemprop="url" class="td-header-logo td-sticky-header" href="http://diariodorioclaro.com.br/">
			<img class="td-retina-data" data-retina="http://diariodorioclaro.com.br/wp-content/uploads/2015/07/Logos-Site-544x180-300x100.png" src="http://diariodorioclaro.com.br/wp-content/uploads/2015/07/Logos-Site-272x90.png" alt=""/>
		</a>
		<meta itemprop="name" content="Diário do Rio Claro">
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-31845"><a href="http://diariodorioclaro.com.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-31715"><a href="http://diariodorioclaro.com.br/local/">Local</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_585cba8080a58 = new td_block();
block_td_uid_1_585cba8080a58.id = "td_uid_1_585cba8080a58";
block_td_uid_1_585cba8080a58.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_325826 td_uid_1_585cba8080a58_rand"}';
block_td_uid_1_585cba8080a58.td_column_number = "3";
block_td_uid_1_585cba8080a58.block_type = "td_block_mega_menu";
block_td_uid_1_585cba8080a58.post_count = "5";
block_td_uid_1_585cba8080a58.found_posts = "5118";
block_td_uid_1_585cba8080a58.header_color = "";
block_td_uid_1_585cba8080a58.ajax_pagination_infinite_stop = "";
block_td_uid_1_585cba8080a58.max_num_pages = "1024";
td_blocks.push(block_td_uid_1_585cba8080a58);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_325826 td_uid_1_585cba8080a58_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_585cba8080a58 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodorioclaro.com.br/2016/12/23/restaurantes-bom-prato-fazem-almoco-especial-de-natal-53050/" rel="bookmark" title="Restaurantes Bom Prato fazem almoço especial de Natal"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariodorioclaro.com.br/wp-content/uploads/2016/12/RESTAURANTE-BOM-PRATO-FAZEM-ALMOÇO-ESPECIAL-DE-NATAL-218x150.jpg" alt="" title="Restaurantes Bom Prato fazem almoço especial de Natal"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariodorioclaro.com.br/2016/12/23/restaurantes-bom-prato-fazem-almoco-especial-de-natal-53050/" rel="bookmark" title="Restaurantes Bom Prato fazem almoço especial de Natal">Restaurantes Bom Prato fazem almoço especial de Natal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodorioclaro.com.br/2016/12/23/cinema-do-shopping-rio-claro-funcionara-em-25-de-dezembro-e-1o-de-janeiro-35587/" rel="bookmark" title="Cinema do Shopping Rio Claro funcionará em 25 de dezembro e 1º de janeiro"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariodorioclaro.com.br/wp-content/uploads/2016/12/CINEMA-DO-SHOPPING-RIO-CLARO-FUNCIONARÁ-218x150.jpg" alt="" title="Cinema do Shopping Rio Claro funcionará em 25 de dezembro e 1º de janeiro"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariodorioclaro.com.br/2016/12/23/cinema-do-shopping-rio-claro-funcionara-em-25-de-dezembro-e-1o-de-janeiro-35587/" rel="bookmark" title="Cinema do Shopping Rio Claro funcionará em 25 de dezembro e 1º de janeiro">Cinema do Shopping Rio Claro funcionará em 25 de dezembro e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodorioclaro.com.br/2016/12/23/aprovado-projeto-que-limita-uso-de-expressoes-ligadas-a-cartorios-89783/" rel="bookmark" title="Aprovado projeto que limita uso de expressões ligadas a cartórios"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariodorioclaro.com.br/wp-content/uploads/2016/12/aldo-alesp-218x150.jpg" alt="" title="Aprovado projeto que limita uso de expressões ligadas a cartórios"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariodorioclaro.com.br/2016/12/23/aprovado-projeto-que-limita-uso-de-expressoes-ligadas-a-cartorios-89783/" rel="bookmark" title="Aprovado projeto que limita uso de expressões ligadas a cartórios">Aprovado projeto que limita uso de expressões ligadas a cartórios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodorioclaro.com.br/2016/12/23/construcao-de-praca-ao-lado-da-antiga-estacao-agrada-ferroviarios-25225/" rel="bookmark" title="Construção de praça ao lado da antiga estação agrada ferroviários"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariodorioclaro.com.br/wp-content/uploads/2016/12/CONSTRUÇÃO-Palmínio-e-amigos-ferroviários-218x150.jpg" alt="" title="Construção de praça ao lado da antiga estação agrada ferroviários"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariodorioclaro.com.br/2016/12/23/construcao-de-praca-ao-lado-da-antiga-estacao-agrada-ferroviarios-25225/" rel="bookmark" title="Construção de praça ao lado da antiga estação agrada ferroviários">Construção de praça ao lado da antiga estação agrada ferroviários</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodorioclaro.com.br/2016/12/23/sebrae-sp-espera-realizar-25-mil-atendimentos-em-rio-claro-43621/" rel="bookmark" title="Sebrae-SP espera realizar 2,5 mil atendimentos em Rio Claro"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariodorioclaro.com.br/wp-content/uploads/2016/12/Sebrae-Aqui-Rio-Claro-41-218x150.jpg" alt="" title="Sebrae-SP espera realizar 2,5 mil atendimentos em Rio Claro"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariodorioclaro.com.br/2016/12/23/sebrae-sp-espera-realizar-25-mil-atendimentos-em-rio-claro-43621/" rel="bookmark" title="Sebrae-SP espera realizar 2,5 mil atendimentos em Rio Claro">Sebrae-SP espera realizar 2,5 mil atendimentos em Rio Claro</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_585cba8080a58" data-td_block_id="td_uid_1_585cba8080a58"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_585cba8080a58" data-td_block_id="td_uid_1_585cba8080a58"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-31721"><a href="http://diariodorioclaro.com.br/geral/">Geral</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_585cba80840a8 = new td_block();
block_td_uid_2_585cba80840a8.id = "td_uid_2_585cba80840a8";
block_td_uid_2_585cba80840a8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3919","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_1328005530 td_uid_2_585cba80840a8_rand"}';
block_td_uid_2_585cba80840a8.td_column_number = "3";
block_td_uid_2_585cba80840a8.block_type = "td_block_mega_menu";
block_td_uid_2_585cba80840a8.post_count = "4";
block_td_uid_2_585cba80840a8.found_posts = "779";
block_td_uid_2_585cba80840a8.header_color = "";
block_td_uid_2_585cba80840a8.ajax_pagination_infinite_stop = "";
block_td_uid_2_585cba80840a8.max_num_pages = "195";
td_blocks.push(block_td_uid_2_585cba80840a8);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1328005530 td_uid_2_585cba80840a8_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_585cba80840a8" id="td_uid_3_585cba8084b1e" data-td_block_id="td_uid_2_585cba80840a8" data-td_filter_value="" href="http://diariodorioclaro.com.br/geral/">Todos</a><a class="mega-menu-sub-cat-td_uid_2_585cba80840a8"  id="td_uid_4_585cba8084be0" data-td_block_id="td_uid_2_585cba80840a8" data-td_filter_value="18" href="http://diariodorioclaro.com.br/geral/cultura/">Cultura</a><a class="mega-menu-sub-cat-td_uid_2_585cba80840a8"  id="td_uid_5_585cba8084cb5" data-td_block_id="td_uid_2_585cba80840a8" data-td_filter_value="1299" href="http://diariodorioclaro.com.br/geral/economia/">Economia</a></div></div><div id=td_uid_2_585cba80840a8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodorioclaro.com.br/2016/12/23/natal-e-ano-novo-movimentarao-mais-de-540-mil-veiculos-na-regiao-68705/" rel="bookmark" title="Natal e Ano Novo movimentarão mais de 540 mil veículos na região"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariodorioclaro.com.br/wp-content/uploads/2016/12/NATAL-E-ANO-NOVO-MOVIMENTAM-MAIS-DE-540-218x150.jpg" alt="" title="Natal e Ano Novo movimentarão mais de 540 mil veículos na região"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariodorioclaro.com.br/2016/12/23/natal-e-ano-novo-movimentarao-mais-de-540-mil-veiculos-na-regiao-68705/" rel="bookmark" title="Natal e Ano Novo movimentarão mais de 540 mil veículos na região">Natal e Ano Novo movimentarão mais de 540 mil veículos na&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodorioclaro.com.br/2016/12/21/rio-claro-melhora-85-posicoes-no-programa-municipio-verde-azul-89002/" rel="bookmark" title="Rio Claro melhora 85 posições no programa Município Verde Azul"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariodorioclaro.com.br/wp-content/uploads/2016/12/Ribeirão-Claro-218x150.jpg" alt="" title="Rio Claro melhora 85 posições no programa Município Verde Azul"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariodorioclaro.com.br/2016/12/21/rio-claro-melhora-85-posicoes-no-programa-municipio-verde-azul-89002/" rel="bookmark" title="Rio Claro melhora 85 posições no programa Município Verde Azul">Rio Claro melhora 85 posições no programa Município Verde Azul</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodorioclaro.com.br/2016/12/21/elektro-reforca-orientacoes-de-seguranca-durante-tempestades-31484/" rel="bookmark" title="Elektro reforça orientações de segurança durante tempestades"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariodorioclaro.com.br/wp-content/uploads/2016/12/ELEKTRO-REFORÇA-ORIENTAÇÕES-218x150.jpeg" alt="" title="Elektro reforça orientações de segurança durante tempestades"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariodorioclaro.com.br/2016/12/21/elektro-reforca-orientacoes-de-seguranca-durante-tempestades-31484/" rel="bookmark" title="Elektro reforça orientações de segurança durante tempestades">Elektro reforça orientações de segurança durante tempestades</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodorioclaro.com.br/2016/12/20/estados-unidos-curiosidade-97664/" rel="bookmark" title="Estados Unidos – curiosidade"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariodorioclaro.com.br/wp-content/uploads/2016/12/eua-518-7-218x150.jpg" alt="" title="Estados Unidos – curiosidade"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariodorioclaro.com.br/2016/12/20/estados-unidos-curiosidade-97664/" rel="bookmark" title="Estados Unidos – curiosidade">Estados Unidos – curiosidade</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_585cba80840a8" data-td_block_id="td_uid_2_585cba80840a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_585cba80840a8" data-td_block_id="td_uid_2_585cba80840a8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-31719"><a href="http://diariodorioclaro.com.br/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31716"><a href="http://diariodorioclaro.com.br/seguranca/">Segurança</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31718"><a href="http://diariodorioclaro.com.br/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31720"><a href="http://diariodorioclaro.com.br/saude/">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31722"><a href="http://diariodorioclaro.com.br/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31717"><a href="http://diariodorioclaro.com.br/acontece/">Acontece</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-31770"><a href="http://diariodorioclaro.com.br/colaboradores/">Colaboradores</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_585cba8086aa3 = new td_block();
block_td_uid_6_585cba8086aa3.id = "td_uid_6_585cba8086aa3";
block_td_uid_6_585cba8086aa3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"120","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_298024912 td_uid_6_585cba8086aa3_rand"}';
block_td_uid_6_585cba8086aa3.td_column_number = "3";
block_td_uid_6_585cba8086aa3.block_type = "td_block_mega_menu";
block_td_uid_6_585cba8086aa3.post_count = "4";
block_td_uid_6_585cba8086aa3.found_posts = "1396";
block_td_uid_6_585cba8086aa3.header_color = "";
block_td_uid_6_585cba8086aa3.ajax_pagination_infinite_stop = "";
block_td_uid_6_585cba8086aa3.max_num_pages = "349";
td_blocks.push(block_td_uid_6_585cba8086aa3);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_298024912 td_uid_6_585cba8086aa3_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_585cba8086aa3" id="td_uid_7_585cba8087813" data-td_block_id="td_uid_6_585cba8086aa3" data-td_filter_value="" href="http://diariodorioclaro.com.br/colaboradores/">Todos</a><a class="mega-menu-sub-cat-td_uid_6_585cba8086aa3"  id="td_uid_8_585cba80878c2" data-td_block_id="td_uid_6_585cba8086aa3" data-td_filter_value="3974" href="http://diariodorioclaro.com.br/colaboradores/alessio-canonice/">Alessio Canonice</a><a class="mega-menu-sub-cat-td_uid_6_585cba8086aa3"  id="td_uid_9_585cba8087991" data-td_block_id="td_uid_6_585cba8086aa3" data-td_filter_value="463" href="http://diariodorioclaro.com.br/colaboradores/alexandre-garcia/">Alexandre Garcia</a><a class="mega-menu-sub-cat-td_uid_6_585cba8086aa3"  id="td_uid_10_585cba8087a62" data-td_block_id="td_uid_6_585cba8086aa3" data-td_filter_value="3972" href="http://diariodorioclaro.com.br/colaboradores/ana-lucia-missaglia-guarnieri/">Ana Lucia Missaglia Guarnieri</a><a class="mega-menu-sub-cat-td_uid_6_585cba8086aa3"  id="td_uid_11_585cba8087b26" data-td_block_id="td_uid_6_585cba8086aa3" data-td_filter_value="282" href="http://diariodorioclaro.com.br/colaboradores/anselmo-ap-selingardi-jr/">Anselmo Ap. Selingardi Jr</a><a class="mega-menu-sub-cat-td_uid_6_585cba8086aa3"  id="td_uid_12_585cba8087beb" data-td_block_id="td_uid_6_585cba8086aa3" data-td_filter_value="3965" href="http://diariodorioclaro.com.br/colaboradores/artigos/">Artigos</a><a class="mega-menu-sub-cat-td_uid_6_585cba8086aa3"  id="td_uid_13_585cba8087cd3" data-td_block_id="td_uid_6_585cba8086aa3" data-td_filter_value="1123" href="http://diariodorioclaro.com.br/colaboradores/augusto-hofling/">Augusto Hofling</a><a class="mega-menu-sub-cat-td_uid_6_585cba8086aa3"  id="td_uid_14_585cba8087d9b" data-td_block_id="td_uid_6_585cba8086aa3" data-td_filter_value="3971" href="http://diariodorioclaro.com.br/colaboradores/bruno-caetano/">Bruno Caetano</a><a class="mega-menu-sub-cat-td_uid_6_585cba8086aa3"  id="td_uid_15_585cba8087e5b" data-td_block_id="td_uid_6_585cba8086aa3" data-td_filter_value="3963" href="http://diariodorioclaro.com.br/colaboradores/caio-arthur-borgi/">Caio Arthur Borgi</a><a class="mega-menu-sub-cat-td_uid_6_585cba8086aa3"  id="td_uid_16_585cba8087f14" data-td_block_id="td_uid_6_585cba8086aa3" data-td_filter_value="127" href="http://diariodorioclaro.com.br/colaboradores/carlos-brickmann/">Carlos Brickmann</a><a class="mega-menu-sub-cat-td_uid_6_585cba8086aa3"  id="td_uid_17_585cba8087fe5" data-td_block_id="td_uid_6_585cba8086aa3" data-td_filter_value="1298" href="http://diariodorioclaro.com.br/colaboradores/carlos-chagas/">Carlos Chagas</a><a class="mega-menu-sub-cat-td_uid_6_585cba8086aa3"  id="td_uid_18_585cba80880b8" data-td_block_id="td_uid_6_585cba8086aa3" data-td_filter_value="3975" href="http://diariodorioclaro.com.br/colaboradores/cristovam-buarque/">Cristovam Buarque</a><a class="mega-menu-sub-cat-td_uid_6_585cba8086aa3"  id="td_uid_19_585cba8088168" data-td_block_id="td_uid_6_585cba8086aa3" data-td_filter_value="3976" href="http://diariodorioclaro.com.br/colaboradores/douglas-s-nogueira/">Douglas S. Nogueira</a><a class="mega-menu-sub-cat-td_uid_6_585cba8086aa3"  id="td_uid_20_585cba8088226" data-td_block_id="td_uid_6_585cba8086aa3" data-td_filter_value="3969" href="http://diariodorioclaro.com.br/colaboradores/dr-jose-roberto-teixeira-leite/">Dr. José Roberto Teixeira Leite</a><a class="mega-menu-sub-cat-td_uid_6_585cba8086aa3"  id="td_uid_21_585cba80882f3" data-td_block_id="td_uid_6_585cba8086aa3" data-td_filter_value="3968" href="http://diariodorioclaro.com.br/colaboradores/eder-rodrigo-varussa/">Éder Rodrigo Varussa</a><a class="mega-menu-sub-cat-td_uid_6_585cba8086aa3"  id="td_uid_22_585cba80883b6" data-td_block_id="td_uid_6_585cba8086aa3" data-td_filter_value="2605" href="http://diariodorioclaro.com.br/colaboradores/edison-cortez/">Edison Cortez</a><a class="mega-menu-sub-cat-td_uid_6_585cba8086aa3"  id="td_uid_23_585cba8088477" data-td_block_id="td_uid_6_585cba8086aa3" data-td_filter_value="3995" href="http://diariodorioclaro.com.br/colaboradores/edmar-ferreira/">Edmar Ferreira</a><a class="mega-menu-sub-cat-td_uid_6_585cba8086aa3"  id="td_uid_24_585cba8088535" data-td_block_id="td_uid_6_585cba8086aa3" data-td_filter_value="3999" href="http://diariodorioclaro.com.br/colaboradores/eduardo-socrates-bergamaschi/">Eduardo Sócrates Bergamaschi</a><a class="mega-menu-sub-cat-td_uid_6_585cba8086aa3"  id="td_uid_25_585cba80885fd" data-td_block_id="td_uid_6_585cba8086aa3" data-td_filter_value="3998" href="http://diariodorioclaro.com.br/colaboradores/eneida-freixosa-iglesias/">Eneida Freixosa Iglesias</a><a class="mega-menu-sub-cat-td_uid_6_585cba8086aa3"  id="td_uid_26_585cba80886bb" data-td_block_id="td_uid_6_585cba8086aa3" data-td_filter_value="3978" href="http://diariodorioclaro.com.br/colaboradores/gaudencio-torquato/">Gaudêncio Torquato</a><a class="mega-menu-sub-cat-td_uid_6_585cba8086aa3"  id="td_uid_27_585cba8088787" data-td_block_id="td_uid_6_585cba8086aa3" data-td_filter_value="3979" href="http://diariodorioclaro.com.br/colaboradores/geraldo-j-costa-jr/">Geraldo J. Costa Jr.</a><a class="mega-menu-sub-cat-td_uid_6_585cba8086aa3"  id="td_uid_28_585cba8088862" data-td_block_id="td_uid_6_585cba8086aa3" data-td_filter_value="3961" href="http://diariodorioclaro.com.br/colaboradores/henrique-matthiesen/">Henrique Matthiesen</a><a class="mega-menu-sub-cat-td_uid_6_585cba8086aa3"  id="td_uid_29_585cba8088935" data-td_block_id="td_uid_6_585cba8086aa3" data-td_filter_value="3984" href="http://diariodorioclaro.com.br/colaboradores/jr/">Jr</a><a class="mega-menu-sub-cat-td_uid_6_585cba8086aa3"  id="td_uid_30_585cba8088a04" data-td_block_id="td_uid_6_585cba8086aa3" data-td_filter_value="3986" href="http://diariodorioclaro.com.br/colaboradores/jr-santana/">Jr. Santana</a><a class="mega-menu-sub-cat-td_uid_6_585cba8086aa3"  id="td_uid_31_585cba8088ad3" data-td_block_id="td_uid_6_585cba8086aa3" data-td_filter_value="3977" href="http://diariodorioclaro.com.br/colaboradores/juarezl-alvarenga/">Juarez Alvarenga</a><a class="mega-menu-sub-cat-td_uid_6_585cba8086aa3"  id="td_uid_32_585cba8088b9a" data-td_block_id="td_uid_6_585cba8086aa3" data-td_filter_value="3981" href="http://diariodorioclaro.com.br/colaboradores/lideraldo-da-silva/">Lideraldo da Silva</a><a class="mega-menu-sub-cat-td_uid_6_585cba8086aa3"  id="td_uid_33_585cba8088c5d" data-td_block_id="td_uid_6_585cba8086aa3" data-td_filter_value="3964" href="http://diariodorioclaro.com.br/colaboradores/livio-oricchio/">Livio Oricchio</a><a class="mega-menu-sub-cat-td_uid_6_585cba8086aa3"  id="td_uid_34_585cba8088d39" data-td_block_id="td_uid_6_585cba8086aa3" data-td_filter_value="3992" href="http://diariodorioclaro.com.br/colaboradores/luiz-gonzaga-bertelli/">Luiz Gonzaga Bertelli</a><a class="mega-menu-sub-cat-td_uid_6_585cba8086aa3"  id="td_uid_35_585cba8088e17" data-td_block_id="td_uid_6_585cba8086aa3" data-td_filter_value="3990" href="http://diariodorioclaro.com.br/colaboradores/paulo-skaf/">Paulo Skaf</a><a class="mega-menu-sub-cat-td_uid_6_585cba8086aa3"  id="td_uid_36_585cba8088ecf" data-td_block_id="td_uid_6_585cba8086aa3" data-td_filter_value="3970" href="http://diariodorioclaro.com.br/colaboradores/pe-otto-dana/">Pe. Otto Dana</a><a class="mega-menu-sub-cat-td_uid_6_585cba8086aa3"  id="td_uid_37_585cba8088f89" data-td_block_id="td_uid_6_585cba8086aa3" data-td_filter_value="3982" href="http://diariodorioclaro.com.br/colaboradores/roberto-barbieri/">Roberto Barbieri</a></div></div><div id=td_uid_6_585cba8086aa3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodorioclaro.com.br/2016/12/23/coluna-edmar-ferreira-25743/" rel="bookmark" title="Coluna Edmar Ferreira"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariodorioclaro.com.br/wp-content/themes/diario_tema/images/no-thumb/td_218x150.png" /></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariodorioclaro.com.br/2016/12/23/coluna-edmar-ferreira-25743/" rel="bookmark" title="Coluna Edmar Ferreira">Coluna Edmar Ferreira</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodorioclaro.com.br/2016/12/23/o-anjo-da-guarda-do-brasil-57633/" rel="bookmark" title="O ANJO DA GUARDA DO BRASIL"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariodorioclaro.com.br/wp-content/themes/diario_tema/images/no-thumb/td_218x150.png" /></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariodorioclaro.com.br/2016/12/23/o-anjo-da-guarda-do-brasil-57633/" rel="bookmark" title="O ANJO DA GUARDA DO BRASIL">O ANJO DA GUARDA DO BRASIL</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodorioclaro.com.br/2016/12/23/falta-um-numero-33894/" rel="bookmark" title="FALTA UM NÚMERO"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariodorioclaro.com.br/wp-content/themes/diario_tema/images/no-thumb/td_218x150.png" /></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariodorioclaro.com.br/2016/12/23/falta-um-numero-33894/" rel="bookmark" title="FALTA UM NÚMERO">FALTA UM NÚMERO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodorioclaro.com.br/2016/12/23/ho-ho-ho-e-natal-novamente-81856/" rel="bookmark" title="HO! HO! HO! É NATAL NOVAMENTE!"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariodorioclaro.com.br/wp-content/themes/diario_tema/images/no-thumb/td_218x150.png" /></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariodorioclaro.com.br/2016/12/23/ho-ho-ho-e-natal-novamente-81856/" rel="bookmark" title="HO! HO! HO! É NATAL NOVAMENTE!">HO! HO! HO! É NATAL NOVAMENTE!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_585cba8086aa3" data-td_block_id="td_uid_6_585cba8086aa3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_585cba8086aa3" data-td_block_id="td_uid_6_585cba8086aa3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://diariodorioclaro.com.br/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisa" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://diariodorioclaro.com.br/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todos os posts em Colaboradores" class="entry-crumb" itemprop="url" href="http://diariodorioclaro.com.br/colaboradores/"><span itemprop="title">Colaboradores</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todos os posts em Edmar Ferreira" class="entry-crumb" itemprop="url" href="http://diariodorioclaro.com.br/colaboradores/edmar-ferreira/"><span itemprop="title">Edmar Ferreira</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Coluna Edmar Ferreira"><meta itemprop="url" content = "http://diariodorioclaro.com.br/2016/12/23/coluna-edmar-ferreira-25743/">Coluna Edmar Ferreira</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-68335" class="post-68335 post type-post status-publish format-standard hentry category-edmar-ferreira category-esportes" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://diariodorioclaro.com.br/colaboradores/">Colaboradores</a></li><li class="entry-category"><a  href="http://diariodorioclaro.com.br/colaboradores/edmar-ferreira/">Edmar Ferreira</a></li><li class="entry-category"><a  style="background-color:#81d742;" href="http://diariodorioclaro.com.br/esportes/">Esportes</a></li></ul>
            <header class="td-post-title">
                <h1 itemprop="name" class="entry-title">Coluna Edmar Ferreira</h1>

                

                <div class="td-module-meta-info">
                                        <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-23T01:00:08+00:00" >23 de dezembro de 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-68335">21</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
</script>
</div>

 <!-- end A --> 

<p>Cansada e irritada. É mais ou menos assim que está a diretoria do Corinthians que passou a semana inteira tentando contratar um treinador. Desde a demissão de Oswaldo Oliveira, contra a vontade do presidente Roberto de Andrade, o Timão não consegue fechar com um técnico.<br />Pior ainda, ouviu um doído não de treinadores não tão famosos como Guto Ferreira (Bahia) e Jair Ventura (Botafogo/RJ). Tentou Dorival Júnior e Paulo Autuori, que estão bem empregados no Santos e no Atlético/PR, respectivamente, e que vão disputar a Taça Libertadores da América.<br />Vanderlei Luxemburgo, Jorginho, Milton Mendes, Levir Culpi e Marcelo Oliveira estão no mercado, mas não agradam. Enfim, a diretoria chegou ontem a uma conclusão: Fábio Carille será o técnico do Corinthians até o final do Paulistão. <br />É uma solução caseira, que todos aprovam, afinal de contas, Fábio Carille é um profissional muito respeitado no clube e pelos jogadores, até por já ter comandado o Timão. Foi auxiliar de Tite. Mas que fique claro: clube o efetiva não porque quer, mas porque não conseguiu nada melhor.<br />São Paulo espera acertar nos próximos dias o segundo reforço pedido pelo técnico Rogério Ceni: Cícero, do Fluminense. O volante defendeu o Tricolor entre 2011 e 2012 e pode retornar por empréstimo. Em troca, a equipe do Morumbi cederia, também por empréstimo, o volante Wellington. O problema é o alto salário de cerca de R$ 400 mil.<br />O torcedor do Botafogo ganhou um super presente de Natal do presidente Carlos Eduardo Pereira. O argentino Walter Montillo é o novo reforço do time carioca e disputará entre outras competições, a cobiçada Taça Libertadores da América de 2017.<br />Montillo, ex-Cruzeiro, estava no Shandong Luneng da China desde 2014. Seu contrato será de dois anos e um salário de cerca de R$ 400 mil. Na última temporada, Montillo marcou 13 gols em 34 jogos. Pelo Cruzeiro foram 42 jogos e 15 gols. Também teve passagem destacada no Santos.<br />Rui Costa, novo diretor executivo da Chapecoense, afirmou que o goleiro Jackson Follman, que perdeu a perna direita na tragédia de Medellín, terá um cargo no clube assim que tiver alta. Aos 24 anos, o arqueiro que teve a carreira interrompida precocemente, passou por uma nova cirurgia. Gol de placa da diretoria. <br />Já o diretor de futebol João Carlos Maringá elogiou a atitude do Palmeiras, que colocou uma lista de jogadores à disposição da Chapecoense para uma futura parceria. Por enquanto, cinco reforços foram confirmados: o goleiro Elias (Juventude), o zagueiro Douglas Grolli (Ponte Preta), o volante Moisés (Grêmio), o meia Dodô (Figueirense) e o atacante Rossi (Goiás).<br />O Flamengo anunciou uma parceria com a Uber, empresa de transporte. A marca será estampada na camisa de treino e nos microfones do clube. O acordo será válido por apenas 45 dias. Mas vale lembrar que a Uber está com restrições de operação no Rio de Janeiro.<br />Inter de Limeira e Rio Claro FC jogam amistosamente hoje, às 10h, no Limeirão. Até agora o time limeirense disputou três jogos-treinos: 4 x 1 no time Sub-17 da própria Inter, 8 x 0 no Mogi das Cruzes e 2 x 2 com o Sub-20 do Rio Claro.<br />A Inter tem vários jogadores que passaram pelo Velo Clube e que foram trazidos pelo técnico João Vallim, são eles os goleiros Rafael Pim e Ferrari, o lateral Calixto, os volantes Teco e Marquinhos e o atacante Tom. <br />O time mais nômade do Brasil está de casa nova. Depois de nascer em Itápolis e mandar seus jogos no Estádio José Liberatti, em Osasco, o Oeste acertou sua transferência para Barueri, onde disputará a Série A-2 do Campeonato Paulista. <br />O presidente Ernesto Garcia confirmou que a equipe de Itápolis vai mandar os seus jogos na Arena Barueri. Ele disse que escolheu a cidade após analisar todas as propostas. Garcia elogiou a estrutura de Barueri e contou que terá a ajuda de alguns empresários da cidade e de Alphaville. O presidente lembrou que deixou Itápolis principalmente por conta da interdição do Estádio dos Amaros pela Federação Paulista de Futebol.<br />A FIFA divulgou seu último ranking de 2016, sem grandes alterações. O Brasil, que reagiu nas Eliminatórias da Copa do Mundo nas mãos de Tite, colecionando seis vitórias seguidas, manteve o segundo lugar com 1.544 pontos. <br />A Argentina, que vive uma situação bastante delicada &#8211; corre o risco de não se classificar para a Copa da Rússia pois está em 5º nas Eliminatórias -, fechou a temporada na liderança do ranking da Fifa com 1.634 pontos. Alemanha, Chile e Bélgica completam o Top 5.<br />José Silvério acaba de renovar seu contrato com a Rádio Bandeirantes. Um dos maiores narradores esportivos do Brasil, o pai do gol acertou sua permanência na emissora até 2022. <br />Participo do Painel Esportivo da Rádio Educadora 1020 AM de Limeira de segunda a sexta-feira, das 18 às 19h. Na terça-feira fizemos um programa inteiro com o repórter Luís Carlos Quartarollo, infelizmente demitido da Rádio Jovem Pan. Foi bom demais falar com o amigo Lula. Sempre que transmito jogos em São Paulo conversamos muito. Um baita cara.<br />Curiosidade do dia: O goleiro Raul Plasmann que tanto sucesso fez no Cruzeiro e no Flamengo, começou a carreira no São Paulo FC. Sua estreia como profissional foi dia 19 de maio de 1965, quando o Tricolor foi goleado pelo Palmeiras por 5 a 0.</p>
</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8800350632771007" data-ad-slot="3145756267"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8800350632771007" data-ad-slot="3145756267"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8800350632771007" data-ad-slot="3145756267"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8800350632771007" data-ad-slot="3145756267"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTILHAR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fdiariodorioclaro.com.br%2F2016%2F12%2F23%2Fcoluna-edmar-ferreira-25743%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Coluna+Edmar+Ferreira&url=http%3A%2F%2Fdiariodorioclaro.com.br%2F2016%2F12%2F23%2Fcoluna-edmar-ferreira-25743%2F&via=Di%C3%A1rio+do+Rio+Claro"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://diariodorioclaro.com.br/2016/12/23/coluna-edmar-ferreira-25743/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://diariodorioclaro.com.br/2016/12/23/coluna-edmar-ferreira-25743/&amp;media=" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://diariodorioclaro.com.br/2016/12/23/coluna-edmar-ferreira-25743/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://diariodorioclaro.com.br/2016/12/23/coluna-edmar-ferreira-25743/" data-text="Coluna Edmar Ferreira" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://diariodorioclaro.com.br/author/">Leonardo Zanello</a></span></div>	        <meta itemprop="author" content = "Leonardo Zanello"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_38_585cba808f7ac = new td_block();
block_td_uid_38_585cba808f7ac.id = "td_uid_38_585cba808f7ac";
block_td_uid_38_585cba808f7ac.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_4006197749 td_uid_38_585cba808f7ac_rand","td_column_number":3,"live_filter_cur_post_id":68335,"live_filter_cur_post_author":"13"}';
block_td_uid_38_585cba808f7ac.td_column_number = "3";
block_td_uid_38_585cba808f7ac.block_type = "td_block_related_posts";
block_td_uid_38_585cba808f7ac.post_count = "6";
block_td_uid_38_585cba808f7ac.found_posts = "619";
block_td_uid_38_585cba808f7ac.header_color = "";
block_td_uid_38_585cba808f7ac.ajax_pagination_infinite_stop = "";
block_td_uid_38_585cba808f7ac.max_num_pages = "104";
td_blocks.push(block_td_uid_38_585cba808f7ac);
</script><div class="td_block_wrap td_block_related_posts td_block_id_4006197749 td_uid_38_585cba808f7ac_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_39_585cba80905da" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_38_585cba808f7ac" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_40_585cba8090620" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_38_585cba808f7ac" href="#">MAIS DO MESMO AUTOR</a></h4><div id=td_uid_38_585cba808f7ac class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodorioclaro.com.br/2016/12/21/coluna-edmar-ferreira-46622/" rel="bookmark" title="Coluna Edmar Ferreira"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariodorioclaro.com.br/wp-content/themes/diario_tema/images/no-thumb/td_218x150.png" /></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariodorioclaro.com.br/2016/12/21/coluna-edmar-ferreira-46622/" rel="bookmark" title="Coluna Edmar Ferreira">Coluna Edmar Ferreira</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodorioclaro.com.br/2016/12/20/coluna-edmar-ferreira-68688/" rel="bookmark" title="Coluna Edmar Ferreira"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariodorioclaro.com.br/wp-content/themes/diario_tema/images/no-thumb/td_218x150.png" /></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariodorioclaro.com.br/2016/12/20/coluna-edmar-ferreira-68688/" rel="bookmark" title="Coluna Edmar Ferreira">Coluna Edmar Ferreira</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodorioclaro.com.br/2016/12/14/coluna-edmar-ferreira-47705/" rel="bookmark" title="Coluna Edmar Ferreira"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariodorioclaro.com.br/wp-content/themes/diario_tema/images/no-thumb/td_218x150.png" /></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariodorioclaro.com.br/2016/12/14/coluna-edmar-ferreira-47705/" rel="bookmark" title="Coluna Edmar Ferreira">Coluna Edmar Ferreira</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodorioclaro.com.br/2016/12/13/flamengo-desiste-da-florida-cup-65308/" rel="bookmark" title="Flamengo desiste da Florida Cup"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariodorioclaro.com.br/wp-content/themes/diario_tema/images/no-thumb/td_218x150.png" /></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariodorioclaro.com.br/2016/12/13/flamengo-desiste-da-florida-cup-65308/" rel="bookmark" title="Flamengo desiste da Florida Cup">Flamengo desiste da Florida Cup</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodorioclaro.com.br/2016/12/13/coluna-edmar-ferreira-21773/" rel="bookmark" title="Coluna Edmar Ferreira"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariodorioclaro.com.br/wp-content/themes/diario_tema/images/no-thumb/td_218x150.png" /></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariodorioclaro.com.br/2016/12/13/coluna-edmar-ferreira-21773/" rel="bookmark" title="Coluna Edmar Ferreira">Coluna Edmar Ferreira</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diariodorioclaro.com.br/2016/12/12/formula-1-nome-de-pascal-wehrlein-e-dado-como-certo-para-substituir-rosberg-50904/" rel="bookmark" title="Fórmula 1: Nome de Pascal Wehrlein é dado como certo para substituir Rosberg"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://diariodorioclaro.com.br/wp-content/uploads/2016/12/eua-517-218x150.jpg" alt="" title="Fórmula 1: Nome de Pascal Wehrlein é dado como certo para substituir Rosberg"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://diariodorioclaro.com.br/2016/12/12/formula-1-nome-de-pascal-wehrlein-e-dado-como-certo-para-substituir-rosberg-50904/" rel="bookmark" title="Fórmula 1: Nome de Pascal Wehrlein é dado como certo para substituir Rosberg">Fórmula 1: Nome de Pascal Wehrlein é dado como certo para substituir Rosberg</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_38_585cba808f7ac" data-td_block_id="td_uid_38_585cba808f7ac"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_38_585cba808f7ac" data-td_block_id="td_uid_38_585cba808f7ac"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        <div class="comments" id="comments">
                            
	                            <div class="td-comments-title-wrap">
		                            		                            <h4 class="block-title"><span>SEM COMENTÁRIO</span></h4>
	                            </div>

	                            
	                        
                            						<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/12/23/coluna-edmar-ferreira-25743/#respond" style="display:none;">Cancelar resposta</a></small></h3>
									<form action="http://diariodorioclaro.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
																										<p class="comment-form-input-wrap">
            <span class="comment-req-wrap"><input class="" id="author" name="author" placeholder="Nome:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" /></p>
												<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='68335' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="afd59f0e77" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="77"/></p>					</form>
							</div><!-- #respond -->
			                                                    </div> <!-- /.content -->


                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget wppaszone"></aside><aside class="widget wppaszone"></aside><aside class="widget widget_text"><div class="block-title"><span>Última edição</span></div>			<div class="textwidget"><p><b>Clique na imagem</b> e leia a versão impressa do dia 23/12/2016 gratuitamente</p>

<div class="caixa_corte">
<a
href="http://diariodorioclaro.com.br/capa/edicoes/dezembro/12-23-16/" title="Versão Digital" target="_blank">

<img src="http://diariodorioclaro.com.br/wp-content/uploads/2016/12/12-23-16.jpg" title="Edição de Hoje">

</a>
</div></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Atos &amp; Fatos</span></div>			<div class="textwidget"><p><b>Clique na imagem</b> e leia a versão impressa do dia 17/12/2016 gratuitamente</p>

<div class="caixa_corte">
<a
href="http://diariodorioclaro.com.br/capa/edicoes/dezembro/12-17-16/#/8/" title="Versão Digital" target="_blank">

<img src="http://diariodorioclaro.com.br/wp-content/uploads/2016/12/Atos-e-Fatos-12-17-16.jpg" title="Edição de Hoje">

</a>
</div>
</div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Especial de Educação</span></div>			<div class="textwidget"><p><b>Clique na imagem</b> e leia a versão impressa do dia 21/12/2016 gratuitamente</p>

<div class="caixa_corte">
<a
href="http://diariodorioclaro.com.br/capa/edicoes/dezembro/12-21-16/#/8/" title="Versão Digital" target="_blank">

<img src="http://diariodorioclaro.com.br/wp-content/uploads/2016/12/edu-12-21-16.jpg" title="Edição de Hoje">

</a>
</div></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
</script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_calendar"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>dezembro 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="domingo">D</th>
		<th scope="col" title="segunda-feira">S</th>
		<th scope="col" title="terça-feira">T</th>
		<th scope="col" title="quarta-feira">Q</th>
		<th scope="col" title="quinta-feira">Q</th>
		<th scope="col" title="sexta-feira">S</th>
		<th scope="col" title="sábado">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://diariodorioclaro.com.br/2016/11/">&laquo; nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td>1</td><td><a href="http://diariodorioclaro.com.br/2016/12/02/" title="Conta Gotas, TUDO NA VIDA É UMA QUESTÃO DE ESCOLHA, RENUNCIAR, NUNCA!, Ministério da Saúde apoia campanha de prevenção à aids da CNBB, Balcão de Emprego orienta sobre elaboração de currículo, VIDA PRIVADA E VIDA PÚBLICA, Coluna Edmar Ferreira, Mogi das Cruzes conquista a Liga Sul-Americana de Basquete, Cairo Santos entre os melhores jogadores de novembro na NFL, Cantadas na rua são consideradas assédio sexual, Descarte ilegal de resíduos, Desapropriação de área verde, Rio Claro é destaque do Ano 2016 na área de Educação Ambiental, Corais são atrações de sábado no Natal Luz, Finanças do Legislativo foi debate na Câmara Municipal, Tiro de Guerra de Rio Claro encerra temporada 2016, Investimento de R$ 800 mil, quadra da escola Elpídio será entregue dia 9, Shopping Rio Claro sedia Virada Inclusiva">2</a></td><td><a href="http://diariodorioclaro.com.br/2016/12/03/" title="Mortalidade por Aids cai mas infecção entre jovens gays cresce em SP, Personagens retornam para temporada de encontros gratuitos no Shopping Piracicaba, Em clima natalino, cão visita pacientes da AACD, Policia Civil e GCM em operação conjunta aprende drogas em Brotas, Guarda civil localiza motocicleta roubada pelo São Miguel, Descarte ilegal de resíduos, Conta Gotas: 04/12/16, Para não se misturar alhos com bugalhos, EM CUBA, COM OU SEM VOLTA?, Eleitos da Cipa da Fundação de Saúde assumem dia 7 de dezembro, Rio Claro premia campeões estudantis de xadrez, Senseis fazem entrega de faixas para formandos de judô em RC, Natal Luz tem apresentação de piano no domingo, Árvore Solidária do Shopping Rio Claro, Iluminação Pública">3</a></td>
	</tr>
	<tr>
		<td>4</td><td>5</td><td><a href="http://diariodorioclaro.com.br/2016/12/06/" title="Vagas do PAT – segunda-feira, 05 de dezembro 2016, Compras de Natal é pesquisada pelo SPC do Brasil, Em clima natalino, cão visita pacientes da AACD, Coluna Edmar Ferreira, Benitão e Schmidtão interditados, Santos contrata destaque do Atlético/GO, Conta Gotas 06/12/2016, NOVENA DE NATAL, SUMIRAM OS CANDIDATOS, Fórum e Fatec dependem de ações do governo estadual , Operação Natal Seguro começa em Rio Claro, Descarte ilegal de resíduos, Guarda civil localiza motocicleta roubada pelo São Miguel, Policia Civil e GCM em operação conjunta aprende drogas em Brotas, Guarda Civil conquista título Paulista no Jiu Jitsu, IPEM-SP realiza plantão de taxímetro em Rio Claro, Curso de Publicidade é Ouro no Universidade no Ar, Teatro musical é atração no Natal Luz">6</a></td><td>7</td><td><a href="http://diariodorioclaro.com.br/2016/12/08/" title="Conta Gotas 08/12/16, QUANDO SE PERDEM OS SONHOS A VIDA PARA DE FLUIR, DEVERIAM TER SIDO FECHADOS, Cássio Roque deixa presidência da LNB, Coluna Edmar Ferreira, Elano se aposenta e vai iniciar carreira de técnico, São Paulo apresenta Wellington Nem, A Coluna Comemorativa da República, Prefeitura de Rio Claro completa oito anos sem atraso no pagamento de salários, Shopping Rio Claro sorteia um Honda HRV Zero Km na Campanha de Natal, Virada Inclusiva no Shopping Rio Claro, Rio Claro tem Mega Festival de Food Trucks a partir desta quinta-feira">8</a></td><td>9</td><td><a href="http://diariodorioclaro.com.br/2016/12/10/" title="PIOR NÃO FICA? FICOU&#8230;., LUZES DA CIDADE: REPRESENTAÇÔES DE NATAL, Conta Gotas 10/12/2016, “Dezembro Laranja” alerta para o risco do câncer de pele, EdUFSCar realiza saldão de livros com até 70% de desconto , PUC-Campinas doa cem quilos de alimentos para almoço solidário, Vagas do PAT – sexta-feira, 09 de dezembro 2016, SSP lança Delegacia Eletrônica para denunciar crimes contra animais, Guarda civil atende roubo pelo distrito de assistência  , O Velo Clube apresentou oficialmente na noite da última quinta-feira (8) seu elenco e comissão técnica para a disputa da Série A2 de 2017., Mais de 70 mil pessoas passaram pela Bienal Naïfs do Brasil, Rio Claro é destaque em pesquisa nacional, Cantata de Natal de e concerto na Igreja Luterana são destaques de 2ª-feira em RC, Fundação de Saúde de Rio Claro implanta prontuário eletrônico, Di Gaspi apresenta Road Show do Coral Doxa no Shopping Rio Claro neste sábado, Secretário do Meio Ambiente projeta pacote de medidas à Floresta de RC, Festival de food trucks é atração do final de semana em Rio Claro">10</a></td>
	</tr>
	<tr>
		<td>11</td><td><a href="http://diariodorioclaro.com.br/2016/12/12/" title="Conta Gotas, SÓ UM MAREMOTO RESOLVERIA, COLUNA IGREJA EM COMUNICAÇÃO &#8211; Imaculada: Projeto de Deus, Eles voltam. E voltaram., Fórmula 1: Nome de Pascal Wehrlein é dado como certo para substituir Rosberg, Economia Solidária solicita prédio da antiga Fepasa, Canil Municipal será entregue na próxima terça-feira, Pianista e Coral Municipal fazem apresentações neste domingo, Juninho anuncia o novo superintendente do DAAE, Rio Claro inaugura quadra construída com recursos do governo federal">12</a></td><td><a href="http://diariodorioclaro.com.br/2016/12/13/" title="O RETORNO, Conta Gotas 13/12/2016, NOVENA DE NATAL, Vagas do PAT – segunda-feira, 12 de dezembro 2016, Hoje 13/12 é Dia do Cego, Procon-SP autua 197 estabelecimentos na Operação Natal em 19 cidades, Coluna Edmar Ferreira, Flamengo desiste da Florida Cup, Inauguração do Jardim Sensorial e lançamento de livros, Abastecimento em RC está sendo normalizado de forma gradativa, Funcamp deve gerir Hospital de Piracicaba, Estados Unidos &#8211; dicas: Ao visitar Manhattan, vale A pena ficar em Nova Jersey, Polícia militar prende criminoso por porte ilegal de arma, GCM detém acusado de praticar roubo em loja, Guarda civil atende roubo pelo distrito de assistência  , Guarda civil localiza Gol furtado, Professor Moacir Rossini recebe Título de Cidadão Emérito de Rio Claro, Prefeitura inaugura o canil no Distrito Industrial, Shopping Rio Claro tem novidades e horário especial para as compras de Natal">13</a></td><td><a href="http://diariodorioclaro.com.br/2016/12/14/" title="SELECIONAR OS MELHORES EM CADA SETOR, Conta Gotas 14/12/2016, LUCIDEZ E DIÁLOGO, Vagas do PAT – terça-feira, 13 de dezembro 2016, Animais aquáticos perigosos nas praias brasileiras, Força Sindical prepara atos por mudanças na reforma da Previdência, Coluna Edmar Ferreira, EMEI realiza festa de encerramento do ano letivo, Rio Claro terá novo curso de Engenharia Mecânica, Uma aula de educação financeira para as crianças, PROJETO DA EQUIPE “THUNDERBÓTICOS” DO SESI RIO CLARO: ASSOCIAÇÃO E INTERAÇÃO ENTRE HUMANOS E ANIMAIS, Campanha de Medula Óssea Angela Monaco Perin Aily, Arvore Solidária do Shopping Rio Claro, A Feena pode ser locomotiva do turismo em Rio Claro e região">14</a></td><td><a href="http://diariodorioclaro.com.br/2016/12/15/" title="Prefeitura faz recapeamento em vias do Jardim Floridiana, Mostra Cultural Sandra Brás é opção de arte e cultura no CEU, Natal Luz 2016 de Rio Claro traz muitas atrações, Palhaço de Cordas põe música e teatro em cena para explorar os sentidos, FALTA DE ALTERNATIVAS, SEGURANÇA EM PRIMEIRO, Conta Gotas 15/12/2016, Animais estão sendo transferidos para o novo canil, Clássicos do jazz no Casarão da Cultura, com entrada franca, Servidores de Rio Claro participam de curso de libras ">15</a></td><td><a href="http://diariodorioclaro.com.br/2016/12/16/" title="Vagas do PAT – sexta-feira, 16 de dezembro 2016, Polícia militar prende casal pela pratica de roubo à estabelecimento comercial, GCM localiza veículo produto de furto, PACOTINHO PARA AS ELITES, LUZES DA CIDADE	A CEGUEIRA DE BARTIMEU, Conta Gotas 17/12/2016, Vai pegar a estrada nas férias? Confira as dicas do Detran.SP para uma viagem segura, Número de Microempreendedores Individuais aumenta 23% em Rio Claro, Último mutirão contra a dengue acontece neste sábado, Centro de Controle de Zoonoses passa por reforma, Rio Claro inaugura centro e incubadora de economia solidária, Daae fará limpeza na ETA 2 domingo (18), Projetos Sociais e Regionalização do Turismo é tema de debate, Natal Luz tem quatro atrações no sábado, Mostra Cultural Sandra Brás é opção de arte e cultura no CEU">16</a></td><td>17</td>
	</tr>
	<tr>
		<td><a href="http://diariodorioclaro.com.br/2016/12/18/" title="Complience: mercado para os Advogados, O barulho dos inocentes, POR ENQUANTO, NENHUM CONSEGUIU VOAR, Whirlpool adota sistema de home office para unidades administrativas, Presépio Italiano na Matriz Imaculado Coração de Maria, Uma estrela é engolida por um buraco negro, Vagas do PAT – sábado, 17 de dezembro 2016, Baile Beneficente, Formatura das oficinas de capacitação aos trabalhadores é realizada no Instituto Federal, Manutenção da Elektro interrompe sistema de captação de água da ETA 1, Confraternização do Projeto Golaço acontece em Rio Claro, Distrital do Cidade Nova será reaberto neste domingo, Campeões de skate inauguram pista em Rio Claro, Sebrae Aqui em Rio Claro é inaugurado">18</a></td><td><a href="http://diariodorioclaro.com.br/2016/12/19/" title="NOVO  MUNDO, NOVO  MUNDO, PODE FICAR PIOR, Conta Gotas 20/12/16, Vagas do PAT – segunda-feira, 19 de dezembro 2016, Uma estrela é engolida por um buraco negro">19</a></td><td><a href="http://diariodorioclaro.com.br/2016/12/20/" title="Intercâmbio do MOVE, Reforma e adaptação da EMEIEF está na reta final, Guarda civil flagra adolescentes caçando aves silvestres, Denúncia de caminhão roubado leva a apreensão em Leme, GCM localiza veículo furtado, Coluna Edmar Ferreira, Estados Unidos – curiosidade, Prefeitura entrega 1168 apartamentos do Jardim das Nações, Mega Festival de Food Trucks inicia segunda etapa em Rio Claro, Sepladema encerra transferência de animais para o novo canil, Após reforma, campo do Cidade Nova foi reaberto domingo, Taxa de mortalidade das empresas aumenta em Rio Claro, Natal Luz tem música e teatro na terça, Rio Claro inaugura incubadora e centro de economia solidária">20</a></td><td><a href="http://diariodorioclaro.com.br/2016/12/21/" title="Reta final: últimos dias para fazer o licenciamento anual obrigatório, Daae retoma abastecimento de forma gradativa na região centro-sul do município, Os desafios de empreender no Brasil, Conta Gotas 21/12/2016, A HORA DOS TRANSPORTES PÚBLICOS, LIMITAÇÃO DOS GASTOS PÚBLICOS, Prefeitura de Rio Claro completa pagamento de 13º salários, Cinco livros inspiradores para um novo ano, Elektro reforça orientações de segurança durante tempestades, Rio Claro melhora 85 posições no programa Município Verde Azul, Setor de beleza lidera ranking de Microempreendedores Individuais em Rio Claro, Música e teatro são atrações de quarta no Natal Luz, Prefeitura instala nova estátua da Diana no Jardim Público, Definidos os novos secretários da Saúde e do Meio Ambiente, Maria do Carmo Guilherme inaugura pista de skate, Cantata Natal Luz é apresentada na quinta, LUTERANOS DE FERRAZ E RIO CLARO PREPARAM CONFRATERNIZAÇÃO, 2017 SERÁ DIFERENTE, MAS 2018?, Mira no Moro, Moro na mira, NARCISO NO ESPELHO, NARCISO NO ESPELHO, Último dia para parcelamento de dívidas com a prefeitura, GCM localiza veiculo roubado, GCM localiza twister roubada, Coluna Edmar Ferreira, PM prende dupla de estrangeiros por furto de rodas de veículos em Araras, Reunião prepara entrega de mais 928 apartamentos do Jardim das Nações, Horário do Procon Rio Claro para final de Ano, Programação de Natal da Paróquia Imaculado Coração de Maria – Jardim Hipódromo, Jardim Público de Rio Claro ganha nova estátua da Diana, CREAS enfatiza trabalho em rede e apresenta cartilha atualizada, Presente de Natal é no Shopping Rio Claro, Novo bairro Jardim das Nações homenageia imigrantes">21</a></td><td>22</td><td id="today"><a href="http://diariodorioclaro.com.br/2016/12/23/" title="HO! HO! HO! É NATAL NOVAMENTE!, FALTA UM NÚMERO, O ANJO DA GUARDA DO BRASIL, 2017 está repleto de feriados: Cinco dicas para já programar sua viagem, Confira dicas para decorar a casa para o Natal, Férias de verão: Nordeste é o destino mais desejado no fim de ano, Traficante é retirado de circulação pela PM, Roubo de veículo é esclarecido pela PM, Polícia militar localiza motocicletas roubadas, Natal e Ano Novo movimentarão mais de 540 mil veículos na região, Sebrae-SP espera realizar 2,5 mil atendimentos em Rio Claro, Coluna Edmar Ferreira, Construção de praça ao lado da antiga estação agrada ferroviários, Aprovado projeto que limita uso de expressões ligadas a cartórios, Cinema do Shopping Rio Claro funcionará em 25 de dezembro e 1º de janeiro, Restaurantes Bom Prato fazem almoço especial de Natal">23</a></td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_tag_cloud"><div class="block-title"><span>Tags</span></div><div class="tagcloud"><a href='http://diariodorioclaro.com.br/assuntos/acidente/' class='tag-link-154' title='25 tópicos' style='font-size: 9.3475935828877pt;'>acidente</a>
<a href='http://diariodorioclaro.com.br/assuntos/araras/' class='tag-link-19' title='16 tópicos' style='font-size: 8pt;'>araras</a>
<a href='http://diariodorioclaro.com.br/assuntos/asfalto/' class='tag-link-578' title='19 tópicos' style='font-size: 8.524064171123pt;'>asfalto</a>
<a href='http://diariodorioclaro.com.br/assuntos/basquete/' class='tag-link-204' title='16 tópicos' style='font-size: 8pt;'>basquete</a>
<a href='http://diariodorioclaro.com.br/assuntos/brasil/' class='tag-link-396' title='22 tópicos' style='font-size: 8.9732620320856pt;'>Brasil</a>
<a href='http://diariodorioclaro.com.br/assuntos/campinas/' class='tag-link-25' title='19 tópicos' style='font-size: 8.524064171123pt;'>campinas</a>
<a href='http://diariodorioclaro.com.br/assuntos/candidatos/' class='tag-link-1863' title='22 tópicos' style='font-size: 8.9732620320856pt;'>candidatos</a>
<a href='http://diariodorioclaro.com.br/assuntos/claudio-di-mauro/' class='tag-link-614' title='18 tópicos' style='font-size: 8.3743315508021pt;'>Claudio Di Mauro</a>
<a href='http://diariodorioclaro.com.br/assuntos/corrupcao/' class='tag-link-26' title='25 tópicos' style='font-size: 9.3475935828877pt;'>corrupção</a>
<a href='http://diariodorioclaro.com.br/assuntos/daae/' class='tag-link-160' title='16 tópicos' style='font-size: 8pt;'>daae</a>
<a href='http://diariodorioclaro.com.br/assuntos/defesa-civil/' class='tag-link-1077' title='16 tópicos' style='font-size: 8pt;'>defesa civil</a>
<a href='http://diariodorioclaro.com.br/assuntos/dengue/' class='tag-link-452' title='21 tópicos' style='font-size: 8.8235294117647pt;'>dengue</a>
<a href='http://diariodorioclaro.com.br/assuntos/dilma/' class='tag-link-188' title='22 tópicos' style='font-size: 8.9732620320856pt;'>Dilma</a>
<a href='http://diariodorioclaro.com.br/assuntos/du-altimari/' class='tag-link-497' title='28 tópicos' style='font-size: 9.7219251336898pt;'>du altimari</a>
<a href='http://diariodorioclaro.com.br/assuntos/eleitores/' class='tag-link-1930' title='16 tópicos' style='font-size: 8pt;'>eleitores</a>
<a href='http://diariodorioclaro.com.br/assuntos/eleicoes/' class='tag-link-1614' title='24 tópicos' style='font-size: 9.2727272727273pt;'>eleições</a>
<a href='http://diariodorioclaro.com.br/assuntos/greve/' class='tag-link-164' title='30 tópicos' style='font-size: 9.9465240641711pt;'>greve</a>
<a href='http://diariodorioclaro.com.br/assuntos/ibge/' class='tag-link-871' title='17 tópicos' style='font-size: 8.2245989304813pt;'>ibge</a>
<a href='http://diariodorioclaro.com.br/assuntos/ipeuna/' class='tag-link-544' title='16 tópicos' style='font-size: 8pt;'>Ipeuna</a>
<a href='http://diariodorioclaro.com.br/assuntos/lei/' class='tag-link-216' title='16 tópicos' style='font-size: 8pt;'>lei</a>
<a href='http://diariodorioclaro.com.br/assuntos/licitacao/' class='tag-link-251' title='25 tópicos' style='font-size: 9.3475935828877pt;'>licitação</a>
<a href='http://diariodorioclaro.com.br/assuntos/limeira/' class='tag-link-177' title='38 tópicos' style='font-size: 10.695187165775pt;'>Limeira</a>
<a href='http://diariodorioclaro.com.br/assuntos/lixo/' class='tag-link-576' title='41 tópicos' style='font-size: 10.919786096257pt;'>lixo</a>
<a href='http://diariodorioclaro.com.br/assuntos/meio-ambiente-2/' class='tag-link-709' title='21 tópicos' style='font-size: 8.8235294117647pt;'>meio ambiente</a>
<a href='http://diariodorioclaro.com.br/assuntos/morte/' class='tag-link-153' title='19 tópicos' style='font-size: 8.524064171123pt;'>morte</a>
<a href='http://diariodorioclaro.com.br/assuntos/obras/' class='tag-link-178' title='35 tópicos' style='font-size: 10.470588235294pt;'>obras</a>
<a href='http://diariodorioclaro.com.br/assuntos/onibus/' class='tag-link-435' title='23 tópicos' style='font-size: 9.1229946524064pt;'>onibus</a>
<a href='http://diariodorioclaro.com.br/assuntos/piracicaba/' class='tag-link-341' title='30 tópicos' style='font-size: 9.9465240641711pt;'>Piracicaba</a>
<a href='http://diariodorioclaro.com.br/assuntos/pm/' class='tag-link-391' title='29 tópicos' style='font-size: 9.8716577540107pt;'>PM</a>
<a href='http://diariodorioclaro.com.br/assuntos/pmdb/' class='tag-link-43' title='23 tópicos' style='font-size: 9.1229946524064pt;'>pmdb</a>
<a href='http://diariodorioclaro.com.br/assuntos/politica-2/' class='tag-link-31' title='20 tópicos' style='font-size: 8.6737967914439pt;'>política</a>
<a href='http://diariodorioclaro.com.br/assuntos/populacao/' class='tag-link-380' title='18 tópicos' style='font-size: 8.3743315508021pt;'>população</a>
<a href='http://diariodorioclaro.com.br/assuntos/prefeitura/' class='tag-link-596' title='31 tópicos' style='font-size: 10.096256684492pt;'>prefeitura</a>
<a href='http://diariodorioclaro.com.br/assuntos/psdb/' class='tag-link-32' title='17 tópicos' style='font-size: 8.2245989304813pt;'>psdb</a>
<a href='http://diariodorioclaro.com.br/assuntos/pt/' class='tag-link-174' title='35 tópicos' style='font-size: 10.470588235294pt;'>PT</a>
<a href='http://diariodorioclaro.com.br/assuntos/rio-claro/' class='tag-link-96' title='1.272 tópicos' style='font-size: 22pt;'>rio claro</a>
<a href='http://diariodorioclaro.com.br/assuntos/roubo/' class='tag-link-234' title='25 tópicos' style='font-size: 9.3475935828877pt;'>Roubo</a>
<a href='http://diariodorioclaro.com.br/assuntos/santa-gertrudes/' class='tag-link-143' title='25 tópicos' style='font-size: 9.3475935828877pt;'>Santa Gertrudes</a>
<a href='http://diariodorioclaro.com.br/assuntos/saude-2/' class='tag-link-21' title='65 tópicos' style='font-size: 12.417112299465pt;'>saúde</a>
<a href='http://diariodorioclaro.com.br/assuntos/sp/' class='tag-link-534' title='21 tópicos' style='font-size: 8.8235294117647pt;'>SP</a>
<a href='http://diariodorioclaro.com.br/assuntos/transito/' class='tag-link-105' title='36 tópicos' style='font-size: 10.545454545455pt;'>trânsito</a>
<a href='http://diariodorioclaro.com.br/assuntos/tse/' class='tag-link-451' title='33 tópicos' style='font-size: 10.245989304813pt;'>TSE</a>
<a href='http://diariodorioclaro.com.br/assuntos/unesp/' class='tag-link-99' title='19 tópicos' style='font-size: 8.524064171123pt;'>Unesp</a>
<a href='http://diariodorioclaro.com.br/assuntos/vereadores/' class='tag-link-698' title='44 tópicos' style='font-size: 11.144385026738pt;'>vereadores</a>
<a href='http://diariodorioclaro.com.br/assuntos/votacao/' class='tag-link-2017' title='18 tópicos' style='font-size: 8.3743315508021pt;'>votação</a></div>
</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://diariodorioclaro.com.br/"><img class="td-retina-data" src="http://diariodorioclaro.com.br/wp-content/uploads/2015/07/Logos-Site-Footer-231x82.png" data-retina="http://diariodorioclaro.com.br/wp-content/uploads/2015/07/Logos-Site-Footer-Retina-462x164-300x107.png" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>Diário do Rio Claro - O Arquivo Histórico da Família Rio-Clarense.<div class="footer-email-wrap">Entre em contato: <a href="mailto:redacao@diariodorioclaro.com.br">redacao@diariodorioclaro.com.br</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div><span class="td-social-icon-wrap"><a target="_blank" href="diariodorioclaro" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Diário do Rio Claro 2015. Todos os direitos reservados.                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.1 (rara)
        Deploy mode: deploy
        
        uid: 585cba80a0016
    -->

    <script type='text/javascript' src='http://diariodorioclaro.com.br/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='wp_pro_add_style-css'  href='http://diariodorioclaro.com.br/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=4.6.17' type='text/css' media='all' />
<script type='text/javascript' src='http://diariodorioclaro.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/diariodorioclaro.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Enviando ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodorioclaro.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://diariodorioclaro.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://diariodorioclaro.com.br/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://diariodorioclaro.com.br/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://diariodorioclaro.com.br/wp-content/themes/diario_tema/js/tagdiv_theme.js?ver=6.1'></script>
<script type='text/javascript' src='http://diariodorioclaro.com.br/wp-includes/js/comment-reply.min.js?ver=4.2.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/diariodorioclaro.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariodorioclaro.com.br/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.2.10'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://diariodorioclaro.com.br/wp-content/themes/diario_tema/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://diariodorioclaro.com.br/wp-content/themes/diario_tema';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>